<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.aljaml.com/node/184819" />
<link rel="shortlink" href="https://www.aljaml.com/node/184819" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="الجمل بما حمل" />
<meta name="description" content="أغلقت روسيا مجالها الجوي أمام الدول التي اتخذت إجراء مماثلاً بحقهاً، وقالت وكالة النقل الجوي الروسية اليوم إن روسيا حظرت استخدام مجالها الجوي لشركات الدول التي أغلقت أجوائها أمامها. وأشارت الوكالة إلى أن الحظر طال 36 دولة، وقالت: «وفقاً لقواعد القانون الدولي وكرد على الحظر الذي فرضته الدول الأوروبية على تشغيل رحلات الطائرات المدنية، التي تشغلها شركات النقل الجوي الروسية أو المسجلة في روسيا، تم فرض قيود على تشغيل الرحلات الجوية من قبل شركات النقل الجوي في 36 دولة»." />
<meta property="og:site_name" content="الجمل" />
<meta property="og:url" content="https://www.aljaml.com/node/184819" />
<meta property="og:title" content="روسيا تغلق مجالها الجوي أمام 36 دولة .. تعرف عليها؟ | الجمل |" />
<meta property="og:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="روسيا تغلق مجالها الجوي أمام 36 دولة .. تعرف عليها؟ | الجمل |" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.aljaml.com/node/184819" />
<meta name="twitter:image:alt" content="الجمل |" />
<meta name="twitter:image:height" content="182" />
<meta name="twitter:image:width" content="182" />
<meta name="twitter:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#73d216" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>روسيا تغلق مجالها الجوي أمام 36 دولة .. تعرف عليها؟ | الجمل |</title>
    <link rel="stylesheet" media="all" href="/files/css/css_4z5Z41hPKJFJrP_n1YM43NSN9V-xFTKxs0x0ncn0zv0.css" />
<link rel="stylesheet" media="all" href="/files/css/css_qD43ZF15XpK77wscVg2SyI0r1Gomv1Pl47mj2RfjQzw.css" />

    <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      تجاوز إلى المحتوى الرئيسي
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner" id="header">
	<div class="screen">
			  <div class="region region-header">
    <div id="block-aljaml-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" rel="home" class="site-logo">
      <img src="/themes/custom/aljaml/img/aljaml.png" alt="الرئيسية" />
    </a>
      </div>

  </div>

		<div class="topinc">
			
		</div>
	</div> <!-- #screen -->
	<div class="print">
		<img src="/themes/custom/aljaml/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
	</div> <!-- #print -->
</header>



<div class="container-fluid">

	  <div class="region region-topmenu">
    <nav role="navigation" aria-labelledby="block-qaymtalmwq-menu" id="block-qaymtalmwq" class="block block-menu navigation menu--site">
            
  <h2 class="visually-hidden" id="block-qaymtalmwq-menu">قائمة الموقع</h2>
  

        
<nav id="menu-site" class="navbar navbar-expand-lg">
  <div class="container-fluid">
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      <a class="navbar-brand" href="#">القائمة</a>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav me-auto mb-2 menu-level-0" aria-labelledby="">
                          <li class="nav-item">
        
                  <a href="/index.php/" class="nav-link ">الرئيسية</a>
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1456840943" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">أقسام الموقع</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/55" class="nav-link ">أخبار</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/30" class="nav-link ">دولي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/47" class="nav-link ">عربي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/72" class="nav-link ">سوري</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/50" class="nav-link ">شغب : نبيل صالح</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/31" class="nav-link ">اقتصاد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/32" class="nav-link ">مجتمع</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="nav-link ">إرهاب</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/33" class="nav-link ">ثقافة وفكر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/36" class="nav-link ">عقائد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/35" class="nav-link ">دراسات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A3%D8%B3%D8%B1%D8%A9" class="nav-link ">أسرة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%B9%D9%84%D9%88%D9%85" class="nav-link ">علوم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%AE%D8%A7%D8%B5%D8%A9/%D9%81%D8%B1%D9%81%D8%B4%D8%A9" class="nav-link ">فرفشة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/34" class="nav-link ">رياضة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/65" class="nav-link ">حوادث</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/78" class="nav-link ">حول العالم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/400" class="nav-link ">المربع الثاني</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1969043902" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الأرشيف</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/index.php/archive/terms" class="nav-link ">أرشيف التصنيفات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/archive/monthly" class="nav-link ">أرشيف الأشهر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/geo/countries" class="nav-link ">أرشيف البلدان</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/geo/cities" class="nav-link ">أرشيف المدن</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1201650988" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الكاريكاتير</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/index.php/category/%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="nav-link ">كاريكاتير ياسين الخليل </a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/taxonomy/term/67" class="nav-link ">كاريكاتير ستافرو</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-217309536" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">حسابك</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/index.php/user/login" class="nav-link ">تسجيل الدخول</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/index.php/user/register" class="nav-link ">فتح حساب جديد</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
      <form class="d-flex" accept-charset="UTF-8" action="/search" method="get">
        <input aria-describedby="searchbtn" class="form-control rounded me-2" data-drupal-selector="edit-s" id="edit-s" maxlength="128" name="s" placeholder="ابحث في الجمل" size="30" type="text" value="" /> 
         <button class="btn " type="submit">بحث</button>
      </form>
    </div>
  </div>
</nav>

<div class="site-search">
</div>


  </nav>

  </div>

    <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main role="main" id="main" class="container-fluid">
    <a id="main-content" tabindex="-1"></a>		<div class="row">
			<div class="col-12 col-lg-9" id="content">
				
				  <div class="region region-content">
    <div id="block-aljaml-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">روسيا تغلق مجالها الجوي أمام 36 دولة .. تعرف عليها؟</span>
</h1>


  </div>
<div id="block-aljaml-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="184819" role="article" about="/node/184819" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full block-green">

      <div class="node-created">01-03-2022</div>
    
      <h2 class="node-title">
      <a href="/node/184819" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">روسيا تغلق مجالها الجوي أمام 36 دولة .. تعرف عليها؟</span>
</a>
    </h2>
      <span property="schema:name" content="روسيا تغلق مجالها الجوي أمام 36 دولة .. تعرف عليها؟" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>



  <div class="node__content">
    
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>أغلقت روسيا مجالها الجوي أمام الدول التي اتخذت إجراء مماثلاً بحقهاً، وقالت وكالة النقل الجوي الروسية اليوم إن روسيا حظرت استخدام مجالها الجوي لشركات الدول التي أغلقت أجوائها أمامها.</p>

<p>وأشارت الوكالة إلى أن الحظر طال 36 دولة، وقالت: «وفقاً لقواعد القانون الدولي وكرد على الحظر الذي فرضته الدول الأوروبية على تشغيل رحلات الطائرات المدنية، التي تشغلها شركات النقل الجوي الروسية أو المسجلة في روسيا، تم فرض قيود على تشغيل الرحلات الجوية من قبل شركات النقل الجوي في 36 دولة».</p>

<p>وتم إغلاق المجال الجوي الروسي أمام شركات الطيران من الدول التالية: النمسا وألبانيا والمملكة المتحدة وبلجيكا وبلغاريا وجزر فيرجن البريطانية والمجر (هنغاريا) وألمانيا وجبل طارق واليونان والدنمارك وجيرسي (جيرزي) وإيرلندا وآيسلندا وإسبانيا وإيطاليا وكندا وقبرص ولاتفيا وليتوانيا ولوكسمبورغ ومالطا وهولندا والنرويج وبولندا والبرتغال ورومانيا وسلوفاكيا وسلوفينيا وفنلندا وفرنسا وكرواتيا وجمهورية التشيك والسويد وإستونيا.</p>

<p>وأشارت الوكالة إلى أنها أو وزارة الخارجية الروسية قد تصدر تصريحاً استثنائياً للرحلات الجوية من هذه الدول في حالات خاصة.</p>

<p>وفي نهاية الأسبوع الماضي، بدأت الدول الغربية بفرض عقوبات جديدة ضد روسيا، وذلك بعد بدء موسكو عملية عسكرية خاصة في أوكرانيا، علما أن العملية جاءت بعد أن تجاهل الغرب تقديم ضمانات أمنية لروسيا.</p>

<p>وحظر الاتحاد الأوروبي أية طائرة روسية من الهبوط أو الإقلاع أو التحليق فوق أراضي الاتحاد، كما حظر على شركاته إمداد روسيا بالطائرات المدنية وقطع الغيار للطائرات.</p>

<p>كذلك فرض الاتحاد الأوروبي عقوبات طالت البنك المركزي الروسي واحتياطياته، مشيراً إلى أن دول الاتحاد الأوروبي ستكون قادرة على إجراء معاملات مع المركزي الروسي في حال «الضرورة القصوى».</p>

<p> </p>
</div>
      <div class="clearfix"></div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

      <h2 class="title comment-form__title">إضافة تعليق جديد</h2>
    <form class="comment-comment-form comment-form block-green" data-user-info-from-browser data-drupal-selector="comment-form" action="/comment/reply/node/184819/comment" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">اسمك</label>
        <input data-drupal-default-value="مجهول" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required form-control" required="required" aria-required="true" />

            <div id="edit-name--description" class="description">
      <p>لا يسمح باستخدام الأحرف الانكليزية في اسم المستخدم. استخدم اسم مستخدم بالعربية</p>
    </div>
  </div>
<div class="js-form-item form-item js-form-type-email form-type-email js-form-item-mail form-item-mail">
      <label for="edit-mail" class="js-form-required form-required">البريد الإلكتروني</label>
        <input data-drupal-selector="edit-mail" aria-describedby="edit-mail--description" type="email" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-email required form-control" required="required" aria-required="true" />

            <div id="edit-mail--description" class="description">
      محتويات هذا الحقل سرية ولن تظهر للآخرين.
    </div>
  </div>
<div class="visually-hidden"><div class="js-form-item form-item js-form-type-url form-type-url js-form-item-homepage form-item-homepage">
      <label for="edit-homepage">الصفحة الأولى</label>
        <input data-drupal-selector="edit-homepage" type="url" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-url form-control" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-grsets9dgjkmmjlwz1l-pg44rzrdoxeuxvhy78p5-0i" type="hidden" name="form_build_id" value="form-GrsEts9DGjkmmJLWZ1L-pg44rZrDOXeuXvHy78p5-0I" class="form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="form-control" />
<div class="visually-hidden"><div class="field--type-string field--name-subject field--widget-string-textfield js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-subject-0-value form-item-subject-0-value">
      <label for="edit-subject-0-value">الموضوع</label>
        <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

        </div>

  </div>
</div><div class="field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="js-form-required form-required">التعليق</label>
        <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required resize-vertical" data-media-embed-host-entity-langcode="ar" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="js-filter-wrapper filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="js-filter-guidelines filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div data-drupal-format-id="plain_text" class="filter-guidelines-item filter-guidelines-plain_text">
  <h4 class="label">نص عادي</h4>
  
  
      
          <ul class="tips">
                      <li>لا يسمح بوسوم HTML.</li>
                      <li>تفصل السطور و الفقرات تلقائيا.</li>
                      <li>يتم تحويل عناوين الإنترنت إلى روابط تلقائيا</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>

            <div data-drupal-selector="edit-body" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center">تخضع التعليقات لإشراف المحرر لحمايتنا وحمايتكم من خطر محاكم الجرائم الإلكترونية. <a href="https://www.aljaml.com/node/182939">المزيد...</a></p>
</div>
      <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="حفظ" class="button button--primary js-form-submit form-submit btn" />
</div>

</form>

  
</section>

    <div class="clearfix"></div>
  </div>


</article>

  </div>

  </div>

				
			</div>									<aside class="col-12 col-lg-3" id="left_column" role="complementary">
						  <div class="region region-sidebar-second">
    <div id="block-latestrelatedcontentblock" class="block block-aljaml-suggestions block-red">
  
      <h2>اقرأ أيضا</h2>
    
      <div class="block-green"><details class="term_suggestions js-form-wrapper form-wrapper">    <summary role="button" aria-expanded="false" aria-pressed="false">دولي</summary><div class="details-wrapper">
    <div class="item-list"><ul class="suggestions"><li><a href="/index.php/node/184817" class="suggestion">زيلينسكي يطالب بمنطقة حظر جوي والبيت الأبيض يردّ</a></li><li><a href="/index.php/node/184808" class="suggestion">بوتين يحدد شروط السلام في أوكرانيا!</a></li><li><a href="/index.php/node/184806" class="suggestion">الجيش الروسي يسيطر على محطة زابوروجيا النووية بأوكرانيا</a></li><li><a href="/index.php/node/184805" class="suggestion">رئيس جمهورية دونيتسك يتعرّض لإطلاق نار</a></li><li><a href="/index.php/node/184801" class="suggestion">مينسك: تم إعداد مكان للمفاوضات بين روسيا وأوكرانيا ونتوقع وصول الوفدين</a></li></ul></div><div class="text-end"><a href="/index.php/taxonomy/term/30" class="readmore btn btn-lg">المزيد ...</a></div></div>
</details>
</div>
  </div>
<div id="block-homepagetermblock" class="block block-aljaml-homepage block-aljaml-term-block">
  
      <h2 class="block-title">الحدث</h2>
    
      <div class="item-list"><ul class="bullet-camel"><li><div><a href="/node/184800" class="home-link" title="2022-02-28">اليوم الخامس للعملية العسكرية الروسية في أوكرانيا </a></div>
</li><li><div><a href="/node/184787" class="home-link" title="2022-02-27">بوتين يضع قوات الردع النووي في حالة تأهب </a></div>
</li><li><div><a href="/node/184786" class="home-link" title="2022-02-27">المدفعية التركية تقصف قرى سورية </a></div>
</li><li><div><a href="/node/184781" class="home-link" title="2022-02-27">اليوم الرابع للعملية العسكرية الروسية في أوكرانيا</a></div>
</li><li><div><a href="/node/184777" class="home-link" title="2022-02-27">الدفاع الروسية: تدمير 975 منشأة عسكرية أوكرانية</a></div>
</li><li><div><a href="/node/184729" class="home-link" title="2022-02-25">الرئيس الأسد يجري اتصالاً هاتفياً مع الرئيس الروسي فلاديمير بوتين</a></div>
</li><li><div><a href="/node/184712" class="home-link" title="2022-02-25">بوتين في دونباس.. هل اقترب الحسم في إدلب وشرقي الفرات؟</a></div>
</li><li><div><a href="/node/184696" class="home-link" title="2022-02-24">الرئيس الروسي يطلق عملية عسكرية خاصة لحماية دونباس</a></div>
</li><li><div><a href="/node/184695" class="home-link" title="2022-02-24">استشهاد ثلاثة جنود في عدوان إسرائيلي على محيط دمشق</a></div>
</li><li><div><a href="/node/184675" class="home-link" title="2022-02-23">سيناريو احتكار حليب الأطفال في سوريا يتكرر </a></div>
</li></ul></div>
  </div>
<div id="block-homepagetermteaserblock" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">شغب نبيل صالح</h2>
    
      
<article data-history-node-id="184216" role="article" about="/node/184216" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/184216" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">عندما يغدو النظام منتجا للفوضى</span>
</a>
    </h2>
      <span property="schema:name" content="عندما يغدو النظام منتجا للفوضى" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:3" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">سورية اليوم بعد عقد من الفوضى باتت تشبه ضيعة أو دولة ضايعة، وحكومة الرقيب حسان التي لاتتقن غير القمع تتلذذ بصراخنا ونحن  نأكل فلقة مع بداية كل يوم .. ما أجمل صراخ الشعب عندما يعطي لأولاد السلطة شعورهم بالقوة والهيمنة، وما أعظم الأسى عندما تكون شرطة المخفر الظالمة بدورها مظلومة مثل سيدي أبو نادر ، حيث النظام يحافظ على تراتبية الظلم بالتساوي من الأدنى إلى الأعلى، دون أن يدرك الأوصياء أنهم باتوا منتجين للفوضى التي تهدد مرتكزات سلطتهم ..</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/184216" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة عندما يغدو النظام منتجا للفوضى</span> </a><a href="/taxonomy/term/50" class="btn m-1">شغب : نبيل صالح</a></div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-1" id="block-views-block-caricature-block-1">
  
      <h2 class="block-title">كاريكاتير</h2>
    
      <div><div class="block-aljaml-homepage view view-caricature view-id-caricature view-display-id-block_1 js-view-dom-id-064c5e491cf92d7d075d1f793e75781adee36c882f1c4087373eb37c65f3acaa">
  
    
      
      <div class="view-content">
          <div class="views-row">
<article data-history-node-id="184469" role="article" about="/node/184469" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/184469">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-02/IMG-20220205-WA0002.jpg?itok=ul4fAwUk 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-02/IMG-20220205-WA0002.jpg?itok=88cuLoZc 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-02/IMG-20220205-WA0002.jpg?itok=asm1Ht2h 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-02/IMG-20220205-WA0002.jpg?itok=asm1Ht2h" alt="اللوحة للفنان السوري ياسين الخليل " typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-homepagetermteaserblock-2" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">المربع الثاني</h2>
    
      
<article data-history-node-id="184660" role="article" about="/node/184660" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/184660" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">مقاومة التكنوقراط 6: دروس الثورة الكندية</span>
</a>
    </h2>
      <span property="schema:name" content="مقاومة التكنوقراط 6: دروس الثورة الكندية" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:4" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">الأيهم صالح: في حين تمسك ثوار كندا بالقوانين وأصروا على الالتزام بها، لم تكترث الحكومة بأي قانون. مثلا حصلت عدة اعتقالات في صفوف الثوار، واستسلم الثوار للاعتقال مباشرة وهم يعتقدون أن القانون في صفهم، ولكن الشرطة التي اعتقلتهم لم تأخذهم إلى السجن، بل أخذتهم إلى مناطق جرداء وألقتهم على قارعة الطريق ليواجهوا برد الشتاء الكندي في العراء، ثم أنكرت أنها اعتقلت أي أحد. في إحدى الحالات وصلت الشرطة لدرجة تفعيس امرأة عجوز على عكاز بالأقدام أمام الكاميرات ثم القول أن الحادثة لم تحصل.

<p dir="rtl">وهذا الأسبوع طلبت الحكومة من البنوك إيقاف حسابات آلاف الأشخاص بدون مستند قانوني، وقامت بعض البنوك بذلك، مما يؤدي لتعريض آلاف الأشخاص للإفلاس، ولعدم القدرة على شراء الطعام، وللطرد من منازلهم بسبب عدم القدرة على دفع الإيجار أو القروض. كما أعلنت الشرطة أنها ستصادر ممتلكات من شاركوا في الاحتجاجات وستبيعها بالمزاد العلني لتغطية تكاليف مرحلة الاحتجاجات، رغم أنه لا يوجد أي قانون في كندا يسمح بذلك. عمليا تقوم الحكومة الكندية بما يشبه قيام إرهابيي سوريا بالتكبير على ممتلكات الناس لنزع ملكيتهم، ولا يقف التشابه عند هذا الحد، فالحكومة الكندية تملك "قضاة شرعيين" يستطيعون تبرير أي سلوك تقوم به، وتملك تنسيقيات إعلامية تسوق كل ما تقوم به على أنه فرض عين عليها.</p>

</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/184660" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة مقاومة التكنوقراط 6: دروس الثورة الكندية</span> </a><a href="/taxonomy/term/400" class="btn m-1">أرشيف المربع الثاني</a></div>

  </div>

  </div>

					</aside>
					</div>
  </main>

	<footer id="page-footer" role="contentinfo">
		  <div class="region region-footer">
    <div id="block-altdhyyl" class="block block-block-content block-block-content2b1d12e6-4817-4306-9ea7-35c618fafc54">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"> </p>

<p class="text-align-center">حقوق الملكية الفكرية محفوظة لكتاب المقالات الاصليين والمصادر الأصلية<br />
المحتوى الخاص بالجمل يخضع لاتفاقية ترخيص المشاع الابداعي الدولية، الاصدار الرابع</p>

<p class="text-align-center">يعتمد على دروبال منذ 2006</p>
</div>
      
  </div>

  </div>

	</footer>

</div>
	<div id="newsbar" class="screen">       
		<div class="marquee">
			  <div class="region region-newsbar">
    <div class="views-element-container block block-views block-views-blocknewsbar-block-1" id="block-newsbar">
  
    
      <div><div class="view view-newsbar view-id-newsbar view-display-id-block_1 js-view-dom-id-b7322ca56208f63000e98649a72ec4ccd5f82478246d715a5d35166cd91d4e16">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184748" hreflang="ar">جائزة نوبل من يسوسها؟</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184695" hreflang="ar">استشهاد ثلاثة جنود في عدوان إسرائيلي على محيط دمشق</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184687" hreflang="ar">ترامب عن خطوة بوتين في أوكرانيا: عمل عبقري</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184674" hreflang="ar">سرقوا  أموال إعادة الاعمار قبل أن يبدأ الاعمار</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184672" hreflang="ar">عدوان إسرائيلي على القنيطرة </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184660" hreflang="ar">مقاومة التكنوقراط 6: دروس الثورة الكندية</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184638" hreflang="ar">وفا: تحصل على حصرية تقديم الجيل الخامس (G5) </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184611" hreflang="ar">حول غموض مشروع قانون الجرائم الإلكترونية </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184609" hreflang="ar">قانون جديد للإعلام الإلكتروني: «العدالة الإرتوازية» حيّةٌ فينا </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184597" hreflang="ar">رحيل الأديب والكاتب السوري وليد إخلاصي</a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

		</div>
	</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/184819","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"aljaml\/base,classy\/base,classy\/messages,classy\/node,core\/drupal.collapse,core\/normalize,core\/picturefill,extlink\/drupal.extlink,filter\/drupal.filter,flag\/flag.link_ajax,poll\/drupal.poll-links,pwa\/serviceworker,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"aljaml","theme_token":null},"ajaxTrustedUrl":{"\/comment\/reply\/node\/184819\/comment":true},"pwa":{"cache_version":"8.x-1.x-dev-v1","installPath":"\/serviceworker-pwa"},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":true,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"statistics":{"data":{"nid":"184819"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"07c23c8719f643fff384039241548b5b2209e483de1956fd9e9f28284daf2f92"}}</script>
<script src="/files/js/js_rpEUkkx8GyO9m8qjqdcEKqjnZsNwS-YX4AImFlExbHw.js"></script>

  </body>
</html>
