<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.aljaml.com/node/184433" />
<link rel="shortlink" href="https://www.aljaml.com/node/184433" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="الجمل بما حمل" />
<meta name="description" content="يستعد الرئيس التركي رجب طيب أردوغان لإجراء تعديلات على الدستور التركي، بحيث يصبح الإسلام الدين الرسمي في تركيا العلمانية، بحسب ما ذكرت صحيفة &quot;فايننشال تايمز&quot; البريطانية. وتحت عنوان &quot;التاريخ يد يطرق باب أردوغان أخيراً&quot; استعرضت الصحيفة الوضع السياسي للرئيس التركي، وقالت إن استشعاره لخسارة الانتخابات البرلمانية القادمة قد يدفعه لخطوات &quot;استفزازية&quot;. وأشارت الصحيفة إلى أن الخطوة التي ينوي أردوغان القيام بها، قد تؤدي إلى إلغاء التعديل الذي أدخله كمال أتاتورك على الدستور التركي عام 1924، عندما أزال قاعدة &quot;الإسلام هو الدين الرسمي للدولة&quot;." />
<meta property="og:site_name" content="الجمل" />
<meta property="og:url" content="https://www.aljaml.com/node/184433" />
<meta property="og:title" content="أردوغان يعمل على إنهاء علمانية الدولة التركية | الجمل |" />
<meta property="og:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="أردوغان يعمل على إنهاء علمانية الدولة التركية | الجمل |" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.aljaml.com/node/184433" />
<meta name="twitter:image:alt" content="الجمل |" />
<meta name="twitter:image:height" content="182" />
<meta name="twitter:image:width" content="182" />
<meta name="twitter:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#73d216" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>أردوغان يعمل على إنهاء علمانية الدولة التركية | الجمل |</title>
    <link rel="stylesheet" media="all" href="/files/css/css_4z5Z41hPKJFJrP_n1YM43NSN9V-xFTKxs0x0ncn0zv0.css" />
<link rel="stylesheet" media="all" href="/files/css/css_qD43ZF15XpK77wscVg2SyI0r1Gomv1Pl47mj2RfjQzw.css" />

    <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      تجاوز إلى المحتوى الرئيسي
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner" id="header">
	<div class="screen">
			  <div class="region region-header">
    <div id="block-aljaml-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/index.php/" rel="home" class="site-logo">
      <img src="/themes/custom/aljaml/img/aljaml.png" alt="الرئيسية" />
    </a>
      </div>

  </div>

		<div class="topinc">
			
		</div>
	</div> <!-- #screen -->
	<div class="print">
		<img src="/themes/custom/aljaml/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
	</div> <!-- #print -->
</header>



<div class="container-fluid">

	  <div class="region region-topmenu">
    <nav role="navigation" aria-labelledby="block-qaymtalmwq-menu" id="block-qaymtalmwq" class="block block-menu navigation menu--site">
            
  <h2 class="visually-hidden" id="block-qaymtalmwq-menu">قائمة الموقع</h2>
  

        
<nav id="menu-site" class="navbar navbar-expand-lg">
  <div class="container-fluid">
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      <a class="navbar-brand" href="#">القائمة</a>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav me-auto mb-2 menu-level-0" aria-labelledby="">
                          <li class="nav-item">
        
                  <a href="/" class="nav-link ">الرئيسية</a>
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1674911725" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">أقسام الموقع</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/taxonomy/term/55" class="nav-link ">أخبار</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/30" class="nav-link ">دولي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/47" class="nav-link ">عربي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/72" class="nav-link ">سوري</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/50" class="nav-link ">شغب : نبيل صالح</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/31" class="nav-link ">اقتصاد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/32" class="nav-link ">مجتمع</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="nav-link ">إرهاب</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/33" class="nav-link ">ثقافة وفكر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/36" class="nav-link ">عقائد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/35" class="nav-link ">دراسات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A3%D8%B3%D8%B1%D8%A9" class="nav-link ">أسرة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%B9%D9%84%D9%88%D9%85" class="nav-link ">علوم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%AE%D8%A7%D8%B5%D8%A9/%D9%81%D8%B1%D9%81%D8%B4%D8%A9" class="nav-link ">فرفشة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/34" class="nav-link ">رياضة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/65" class="nav-link ">حوادث</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/78" class="nav-link ">حول العالم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/400" class="nav-link ">المربع الثاني</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1993325243" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الأرشيف</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/archive/terms" class="nav-link ">أرشيف التصنيفات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/archive/monthly" class="nav-link ">أرشيف الأشهر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/countries" class="nav-link ">أرشيف البلدان</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/cities" class="nav-link ">أرشيف المدن</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-120791011" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الكاريكاتير</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/category/%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="nav-link ">كاريكاتير ياسين الخليل </a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/67" class="nav-link ">كاريكاتير ستافرو</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1929533241" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">حسابك</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/user/login" class="nav-link ">تسجيل الدخول</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/user/register" class="nav-link ">فتح حساب جديد</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
      <form class="d-flex" accept-charset="UTF-8" action="/search" method="get">
        <input aria-describedby="searchbtn" class="form-control rounded me-2" data-drupal-selector="edit-s" id="edit-s" maxlength="128" name="s" placeholder="ابحث في الجمل" size="30" type="text" value="" /> 
         <button class="btn " type="submit">بحث</button>
      </form>
    </div>
  </div>
</nav>

<div class="site-search">
</div>


  </nav>

  </div>

    <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main role="main" id="main" class="container-fluid">
    <a id="main-content" tabindex="-1"></a>		<div class="row">
			<div class="col-12 col-lg-9" id="content">
				
				  <div class="region region-content">
    <div id="block-aljaml-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden"> أردوغان يعمل على إنهاء علمانية الدولة التركية</span>
</h1>


  </div>
<div id="block-aljaml-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="184433" role="article" about="/node/184433" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full block-green">

      <div class="node-created">13-02-2022</div>
    
      <h2 class="node-title">
      <a href="/node/184433" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden"> أردوغان يعمل على إنهاء علمانية الدولة التركية</span>
</a>
    </h2>
      <span property="schema:name" content=" أردوغان يعمل على إنهاء علمانية الدولة التركية" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>



  <div class="node__content">
    
            <div class="field field--name-field-content-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-default">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/files/styles/large/public/2022-02/%D8%B5%D8%AD%D9%8A%D9%81%D8%A9%20%D8%A8%D8%B1%D9%8A%D8%B7%D8%A7%D9%86%D9%8A%D8%A9-%20%D8%AE%D8%B7%D9%88%D8%A9%20%D9%85%D9%86%20%D8%A3%D8%B1%D8%AF%D9%88%D8%BA%D8%A7%D9%86%20%D9%82%D8%AF%20%D8%AA%D8%BA%D9%8A%D9%91%D8%B1%20%D9%88%D8%AC%D9%87%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A7.jpg?itok=5OXXT5JE" width="480" height="313" alt="" loading="lazy" typeof="foaf:Image" class="image-style-large" />


</div>
          </div>

  </div>
</div>
      
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>يستعد الرئيس التركي رجب طيب أردوغان لإجراء تعديلات على الدستور التركي، بحيث يصبح الإسلام الدين الرسمي في تركيا العلمانية، بحسب ما ذكرت صحيفة "فايننشال تايمز" البريطانية.</p>

<p>وتحت عنوان "التاريخ يد يطرق باب أردوغان أخيراً" استعرضت الصحيفة الوضع السياسي للرئيس التركي، وقالت إن استشعاره لخسارة الانتخابات البرلمانية القادمة قد يدفعه لخطوات "استفزازية".</p>

<p>وأشارت الصحيفة إلى أن الخطوة التي ينوي أردوغان القيام بها، قد تؤدي إلى إلغاء التعديل الذي أدخله كمال أتاتورك على الدستور التركي عام 1924، عندما أزال قاعدة "الإسلام هو الدين الرسمي للدولة".</p>

<p>وأضافت أن هذه "الاستفزازات" يمكن أن تكون إعلان حالة الطوارئ بأي ذريعة، أو الإعلان رسمياً عن أن دين الدولة هو الإسلام في تركيا، التي تتمتع بنظام علماني رسمياً.</p>

<p>وأكدت الصحيفة أن هذه "الاستفزازات" ستكون من أجل تقسيم المعارضة.</p>

<p>وتابعت "فايننشال تايمز" قائلة إن الرئيس التركي يتصرف وكأن سلطته لا حدود لها، لكن حكمه الذي دام عشرين عاماً يبدو في أضعف حالاته، مضيفة أن ارتفاع أسعار الغذاء والطاقة يؤدي إلى تقليل الدعم لحزب العدالة والتنمية في الاستطلاعات.</p>

<p>وأفادت بأن أردوغان ألغى النظام البرلماني وأدخل نظاما رئاسيا، معلقة على ذلك بالقول: "لقد ارتكب هذا النظام الفردي أخطاء".</p>

<p>وأكدت الصحيفة أن أردوغان حيّد البرلمان، واستخدم القضاء كسلاح، وملأ جميع وسائل الإعلام تقريباً برجاله، وأفرغ الخدمة المدنية.</p>

<p>كما تشير الصحيفة إلى أن أردوغان أفرغ إدارة حزب العدالة والتنمية، حيث تمّ التخلي عن المبادئ الأساسية للحزب، فضلاً عن قيامه بسجن قيادة حزب الشعوب الديمقراطي، الأمر الذي حرم حزب العدالة والتنمية من الأغلبية. </p>
</div>
      <div class="clearfix"></div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

      <h2 class="title comment-form__title">إضافة تعليق جديد</h2>
    <form class="comment-comment-form comment-form block-green" data-user-info-from-browser data-drupal-selector="comment-form" action="/comment/reply/node/184433/comment" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">اسمك</label>
        <input data-drupal-default-value="مجهول" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required form-control" required="required" aria-required="true" />

            <div id="edit-name--description" class="description">
      <p>لا يسمح باستخدام الأحرف الانكليزية في اسم المستخدم. استخدم اسم مستخدم بالعربية</p>
    </div>
  </div>
<div class="js-form-item form-item js-form-type-email form-type-email js-form-item-mail form-item-mail">
      <label for="edit-mail" class="js-form-required form-required">البريد الإلكتروني</label>
        <input data-drupal-selector="edit-mail" aria-describedby="edit-mail--description" type="email" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-email required form-control" required="required" aria-required="true" />

            <div id="edit-mail--description" class="description">
      محتويات هذا الحقل سرية ولن تظهر للآخرين.
    </div>
  </div>
<div class="visually-hidden"><div class="js-form-item form-item js-form-type-url form-type-url js-form-item-homepage form-item-homepage">
      <label for="edit-homepage">الصفحة الأولى</label>
        <input data-drupal-selector="edit-homepage" type="url" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-url form-control" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-fakglsdnnkewrqidnsttu15nujpxvn2jkyugwosonic" type="hidden" name="form_build_id" value="form-fAKglSDNNkEWrQidNsTTu15nujpxvn2jKYugWOsoNIc" class="form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="form-control" />
<div class="visually-hidden"><div class="field--type-string field--name-subject field--widget-string-textfield js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-subject-0-value form-item-subject-0-value">
      <label for="edit-subject-0-value">الموضوع</label>
        <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

        </div>

  </div>
</div><div class="field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="js-form-required form-required">التعليق</label>
        <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required resize-vertical" data-media-embed-host-entity-langcode="ar" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="js-filter-wrapper filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="js-filter-guidelines filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div data-drupal-format-id="plain_text" class="filter-guidelines-item filter-guidelines-plain_text">
  <h4 class="label">نص عادي</h4>
  
  
      
          <ul class="tips">
                      <li>لا يسمح بوسوم HTML.</li>
                      <li>تفصل السطور و الفقرات تلقائيا.</li>
                      <li>يتم تحويل عناوين الإنترنت إلى روابط تلقائيا</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>

            <div data-drupal-selector="edit-body" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center">تخضع التعليقات لإشراف المحرر لحمايتنا وحمايتكم من خطر محاكم الجرائم الإلكترونية. <a href="https://www.aljaml.com/node/182939">المزيد...</a></p>
</div>
      <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="حفظ" class="button button--primary js-form-submit form-submit btn" />
</div>

</form>

  
</section>

    <div class="clearfix"></div>
  </div>


</article>

  </div>

  </div>

				
			</div>									<aside class="col-12 col-lg-3" id="left_column" role="complementary">
						  <div class="region region-sidebar-second">
    <div id="block-latestrelatedcontentblock" class="block block-aljaml-suggestions block-red">
  
      <h2>اقرأ أيضا</h2>
    
      <div class="block-green"><details class="term_suggestions js-form-wrapper form-wrapper">    <summary role="button" aria-expanded="false" aria-pressed="false">دولي</summary><div class="details-wrapper">
    <div class="item-list"><ul class="suggestions"><li><a href="/node/184437" class="suggestion">البرهان: الزيارات بين السودان وإسرائيل لأغراض أمنية وعسكرية</a></li><li><a href="/node/184436" class="suggestion">زاخاروفا تسمي الغرض من &quot;هستيريا&quot; الغرب بشأن أوكرانيا</a></li><li><a href="/node/184435" class="suggestion">بيسكوف: منظمة الأمن والتعاون في أوروبا يجب أن تصبح منظمة شاملة</a></li><li><a href="/node/184434" class="suggestion">العالم يغادر أوكرانياً «سريعاً»!</a></li><li><a href="/node/184425" class="suggestion">لافروف: الغرب يشن حملة دعائية استفزازية ضد روسيا بشأن أوكرانيا</a></li></ul></div><div class="text-end"><a href="/taxonomy/term/30" class="readmore btn btn-lg">المزيد ...</a></div></div>
</details>
</div>
  </div>
<div id="block-homepagetermblock" class="block block-aljaml-homepage block-aljaml-term-block">
  
      <h2 class="block-title">الحدث</h2>
    
      <div class="item-list"><ul class="bullet-camel"><li><div><a href="/index.php/node/184431" class="home-link" title="2022-02-13">قسد تمهل سكان قرية  التروازية 48 ساعة لمغادرتها</a></div>
</li><li><div><a href="/index.php/node/184424" class="home-link" title="2022-02-12">كيف ترد الصحة المدرسيّة على تفشّي ظاهرة القمل في مدارس اللاذقية؟</a></div>
</li><li><div><a href="/index.php/node/184420" class="home-link" title="2022-02-12">امرأة ترمي وليدها في بناء مهجور داخل جرمانا </a></div>
</li><li><div><a href="/index.php/node/184416" class="home-link" title="2022-02-12">انجلاء غبار معارك الحسكة: قسد وواشنطن تريدان الجامعات</a></div>
</li><li><div><a href="/index.php/node/184415" class="home-link" title="2022-02-12">عشرات الأسر لا تزال مشرّدة: المنظّمات غائبة عن السمع</a></div>
</li><li><div><a href="/index.php/node/184399" class="home-link" title="2022-02-11">قسد تنقل عشرات الأطفال إلى معسكرات التدريب</a></div>
</li><li><div><a href="/index.php/node/184372" class="home-link" title="2022-02-10">روسيا تتهم القوات الأمريكية بنهب الموارد الطبيعية في سوريا </a></div>
</li><li><div><a href="/index.php/node/184369" class="home-link" title="2022-02-10">الغاز الليبي لا يستطيع تعويض الغاز الروسي في أوروبا</a></div>
</li><li><div><a href="/index.php/node/184367" class="home-link" title="2022-02-10">التعليم العالي تُعلّق الامتحانات الجامعية في الحسكة بسبب ممارسات &quot;قسد&quot;</a></div>
</li><li><div><a href="/index.php/node/184351" class="home-link" title="2022-02-09">الجولاني يتضخم بدعم من واشنطن وأنقرة </a></div>
</li></ul></div>
  </div>
<div id="block-homepagetermteaserblock--2" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">شغب نبيل صالح</h2>
    
      
<article data-history-node-id="183703" role="article" about="/node/183703" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/183703" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">لاتسكتي</span>
</a>
    </h2>
      <span property="schema:name" content="لاتسكتي" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:1" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">لن تنجح حملة حماية المرأة من العنف الأسري (لاتسكتي) إذا لم تتبناها وزارة الأوقاف وأئمة المساجد، ذلك أن بقايا التمييز ضد المرأة في المجتمع السوري هي إرث سلفي ينتشر بين الأسر المتعصبة دينيا وليس بين الأسر العلمانية، حيث استكمل العلمانيون رسالتهم ضمن قطاعاتهم التي تحترم حقوق المرأة وتدافع عنها ..
إن فقه الواقع يفترض بوزارة الأوقاف أن تقوم بدور شجاع في توعية جمهورها حول بقايا ثقافة التمييز العنصري بين بعض شرائح المجتمع السوري، إذ لم نسمع يوما واعظا يتحدث في خطبة الجمعة أو البرامج الإذاعية والتلفزيونية التي تملأ الأثير عن المساواة بين المرأة والرجل في الحقوق والواجبات أو عن قدسية الدستور والمواطنة !؟</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/183703" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة لاتسكتي</span> </a><a href="/taxonomy/term/50" class="btn m-1">شغب : نبيل صالح</a></div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-1" id="block-views-block-caricature-block-1--2">
  
      <h2 class="block-title">كاريكاتير</h2>
    
      <div><div class="block-aljaml-homepage view view-caricature view-id-caricature view-display-id-block_1 js-view-dom-id-cbfb8eabc594b1850b98e90bb2e591e2eb1b039b4a62ed96266ad83071bf94f7">
  
    
      
      <div class="view-content">
          <div class="views-row">
<article data-history-node-id="184311" role="article" about="/node/184311" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/184311">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-02/IMG-20220205-WA0001.jpg?itok=InSGk8RB 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-02/IMG-20220205-WA0001.jpg?itok=axWs1e9B 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-02/IMG-20220205-WA0001.jpg?itok=IiNXQg0p 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-02/IMG-20220205-WA0001.jpg?itok=IiNXQg0p" alt="اللوحة للفنان السوري ياسين الخليل " typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-homepagetermteaserblock-2--2" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">المربع الثاني</h2>
    
      
<article data-history-node-id="184409" role="article" about="/node/184409" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/184409" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">ضد المستحيل</span>
</a>
    </h2>
      <span property="schema:name" content="ضد المستحيل" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:1" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p dir="rtl">خلصت مشاغبة نبيل صالح الأخيرة إلى القول</p>

<blockquote>
<p dir="rtl">قريبا سوف يتساوى الجميع أمام عدالة الحرمان.. فواجهوا مصيركم دونما صراخ بعدما فقدتم كل شيء سوى شرفكم وشجاعتكم التي أنقذت البلاد من جحافل التكفيريين.. فالأبطال لايطأطؤون أمام المجرمين..آمين</p>

<p dir="rtl"><a href="https://www.aljaml.com/node/184216">المصدر</a></p>
</blockquote>

<p dir="rtl">يطرح نبيل صالح نظرته للمستقبل على أنها قدر محتوم على الجميع أن يواجهوه، وأنا أختلف معه في هذه النظرة، فأنا أعتقد أن المصير يستند على قرار الإنسان وليس على الظروف المحيطة به. ويمكنني أن أستند إلى كتابات فكتور فرانكل وستيفن كوفي لادعم رأيي، ولكن في مقالتي هذه سأتناول الموضوع من وجهة نظر الإدارة وليس من وجهة نظر فلسفية.</p>

<p dir="rtl">هناك ثلاثة استراتيجيات على الأقل يمكن اعتماد أي منها لمواجهة أية حالة تبدو مستحيلة، وهذه الاستراتيجيات هي:</p></div>
      
  </div>

</article>
<div class="text-end"><a href="/node/184409" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة ضد المستحيل</span> </a><a href="/taxonomy/term/400" class="btn m-1">أرشيف المربع الثاني</a></div>

  </div>

  </div>

					</aside>
					</div>
  </main>

	<footer id="page-footer" role="contentinfo">
		  <div class="region region-footer">
    <div id="block-altdhyyl" class="block block-block-content block-block-content2b1d12e6-4817-4306-9ea7-35c618fafc54">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"> </p>

<p class="text-align-center">حقوق الملكية الفكرية محفوظة لكتاب المقالات الاصليين والمصادر الأصلية<br />
المحتوى الخاص بالجمل يخضع لاتفاقية ترخيص المشاع الابداعي الدولية، الاصدار الرابع</p>

<p class="text-align-center">يعتمد على دروبال منذ 2006</p>
</div>
      
  </div>

  </div>

	</footer>

</div>
	<div id="newsbar" class="screen">       
		<div class="marquee">
			  <div class="region region-newsbar">
    <div class="views-element-container block block-views block-views-blocknewsbar-block-1" id="block-newsbar">
  
    
      <div><div class="view view-newsbar view-id-newsbar view-display-id-block_1 js-view-dom-id-71f958aa4d7ae37974e2cf6161a94391aacae805dc36697264c28f3495db9064">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184421" hreflang="ar">الوباء.. سوريا على أبواب الذروة الخامسة</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184409" hreflang="ar">ضد المستحيل</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184367" hreflang="ar">التعليم العالي تُعلّق الامتحانات الجامعية في الحسكة بسبب ممارسات &quot;قسد&quot;</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184345" hreflang="ar">نصرالله: الحرب على سوريا انتهت</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184258" hreflang="ar">تركيا تستأنف هجماتها و&quot;قسد&quot; مُرتابة من الصمت الأميركي</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184256" hreflang="ar">روسيا والصين تفتتحان عهداً جديداً: معاً بوجه الغول الأميركي</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184216" hreflang="ar">عندما يغدو النظام منتجا للفوضى</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184198" hreflang="ar">لبنان ينفذ عملية أمنية كبيرة ضد ضد إسرائيل </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184189" hreflang="ar">الرئيس الأسد بستقبل وزير خارجية عُمان</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/184184" hreflang="ar">مشروع “الشمس الاصطناعية” الصيني والاندماج النووي</a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

		</div>
	</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/184433","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"aljaml\/base,classy\/base,classy\/messages,classy\/node,core\/drupal.collapse,core\/normalize,core\/picturefill,extlink\/drupal.extlink,filter\/drupal.filter,flag\/flag.link_ajax,poll\/drupal.poll-links,pwa\/serviceworker,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"aljaml","theme_token":null},"ajaxTrustedUrl":{"\/comment\/reply\/node\/184433\/comment":true},"pwa":{"cache_version":"8.x-1.x-dev-v1","installPath":"\/serviceworker-pwa"},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":true,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"statistics":{"data":{"nid":"184433"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"07c23c8719f643fff384039241548b5b2209e483de1956fd9e9f28284daf2f92"}}</script>
<script src="/files/js/js_rpEUkkx8GyO9m8qjqdcEKqjnZsNwS-YX4AImFlExbHw.js"></script>

  </body>
</html>
