<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.aljaml.com/node/183146" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="الجمل بما حمل" />
<meta name="description" content="أعلنت وزارة الكهرباء أن استهدافا تركيا بالقذائف أدى إلى خروج محطة تحويل كهرباء، تل تمر، (في ريف الحسكة) من الخدمة.

وأوضحت الوزارة أن المحطة خرجت من الخدمة &quot;بسبب قذائف أطلقها المحتل التركي على قرية أم الكيف - تل جمعة أدت الى تضرر خط الـ66 المغذي للمحطة&quot;. وكانت الوزارة أعلنت في 24 أغسطس الماضي خروج المحطة من الخدمة بسبب استهداف تركي أيضا، وذلك بعد نحو أسبوع عن استهداف تركي للمحطة بالقذائف.

وفي السادس من يناير الماضي أيضا تعرضت المحطة لقصف تركي أدى إلى خروجها من الخدمة.&quot;" />
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#73d216" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="revision" href="https://www.aljaml.com/node/183146" />

    <title>قذائف الاحتلال التركي تخرج محطة تحويل كهرباء تل تمر من الخدمة | الجمل</title>
    <link rel="stylesheet" media="all" href="/files/css/css_4z5Z41hPKJFJrP_n1YM43NSN9V-xFTKxs0x0ncn0zv0.css" />
<link rel="stylesheet" media="all" href="/files/css/css_TV_FbqLusjfFZxhka21Y_lLPirXDveBQtip31vDdkc4.css" />

    <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      تجاوز إلى المحتوى الرئيسي
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner" id="header">
	<div class="screen">
			  <div class="region region-header">
    <div id="block-aljaml-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" rel="home" class="site-logo">
      <img src="/themes/custom/aljaml/img/aljaml.png" alt="الرئيسية" />
    </a>
      </div>

  </div>

		<div class="topinc">
			
		</div>
	</div> <!-- #screen -->
	<div class="print">
		<img src="/themes/custom/aljaml/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
	</div> <!-- #print -->
</header>



<div class="container-fluid">

	  <div class="region region-topmenu">
    <nav role="navigation" aria-labelledby="block-qaymtalmwq-menu" id="block-qaymtalmwq" class="block block-menu navigation menu--site">
            
  <h2 class="visually-hidden" id="block-qaymtalmwq-menu">قائمة الموقع</h2>
  

        
<nav id="menu-site" class="navbar navbar-expand-lg">
  <div class="container-fluid">
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      <a class="navbar-brand" href="#">القائمة</a>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav me-auto mb-2 menu-level-0" aria-labelledby="">
                          <li class="nav-item">
        
                  <a href="/" class="nav-link ">الرئيسية</a>
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1588941442" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">أقسام الموقع</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/taxonomy/term/55" class="nav-link ">أخبار</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/30" class="nav-link ">دولي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/47" class="nav-link ">عربي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/72" class="nav-link ">سوري</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/50" class="nav-link ">شغب : نبيل صالح</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/31" class="nav-link ">اقتصاد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/32" class="nav-link ">مجتمع</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="nav-link ">إرهاب</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/33" class="nav-link ">ثقافة وفكر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/36" class="nav-link ">عقائد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/35" class="nav-link ">دراسات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A3%D8%B3%D8%B1%D8%A9" class="nav-link ">أسرة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%B9%D9%84%D9%88%D9%85" class="nav-link ">علوم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%AE%D8%A7%D8%B5%D8%A9/%D9%81%D8%B1%D9%81%D8%B4%D8%A9" class="nav-link ">فرفشة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/34" class="nav-link ">رياضة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/65" class="nav-link ">حوادث</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/78" class="nav-link ">حول العالم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/400" class="nav-link ">المربع الثاني</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1415320938" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الأرشيف</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/archive/terms" class="nav-link ">أرشيف التصنيفات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/archive/monthly" class="nav-link ">أرشيف الأشهر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/countries" class="nav-link ">أرشيف البلدان</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/cities" class="nav-link ">أرشيف المدن</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-429450477" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الكاريكاتير</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/category/%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="nav-link ">كاريكاتير ياسين الخليل </a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/67" class="nav-link ">كاريكاتير ستافرو</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-669894043" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">حسابك</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/user/login" class="nav-link ">تسجيل الدخول</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/user/register" class="nav-link ">فتح حساب جديد</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
      <form class="d-flex" accept-charset="UTF-8" action="/search" method="get">
        <input aria-describedby="searchbtn" class="form-control rounded me-2" data-drupal-selector="edit-s" id="edit-s" maxlength="128" name="s" placeholder="ابحث في الجمل" size="30" type="text" value="" /> 
         <button class="btn " type="submit">بحث</button>
      </form>
    </div>
  </div>
</nav>

<div class="site-search">
</div>


  </nav>

  </div>

    <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main role="main" id="main" class="container-fluid">
    <a id="main-content" tabindex="-1"></a>		<div class="row">
			<div class="col-12 col-lg-9" id="content">
				
				  <div class="region region-content">
    <div id="block-aljaml-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">قذائف الاحتلال التركي تخرج محطة تحويل كهرباء تل تمر من الخدمة</span>
</h1>


  </div>
<div id="block-aljaml-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="183146" role="article" about="/node/183146" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full block-green">

      <div class="node-created">14-12-2021</div>
    
      <h2 class="node-title">
      <a href="/node/183146" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">قذائف الاحتلال التركي تخرج محطة تحويل كهرباء تل تمر من الخدمة</span>
</a>
    </h2>
      <span property="schema:name" content="قذائف الاحتلال التركي تخرج محطة تحويل كهرباء تل تمر من الخدمة" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>



  <div class="node__content">
    
            <div class="field field--name-field-content-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-default">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img src="/files/styles/large/public/2021-12/FB_IMG_1639442373244.jpg?itok=slRYr0n8" width="480" height="359" alt="قذائف الاحتلال التركي تخرج محطة تحويل كهرباء تل تمر من الخدمة" loading="lazy" typeof="foaf:Image" class="image-style-large" />


</div>
          </div>

  </div>
</div>
      
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>أعلنت وزارة الكهرباء أن استهدافا تركيا بالقذائف أدى إلى خروج محطة تحويل كهرباء، تل تمر، (في ريف الحسكة) من الخدمة.</p>

<p>وأوضحت الوزارة أن المحطة خرجت من الخدمة "بسبب قذائف أطلقها المحتل التركي على قرية أم الكيف - تل جمعة أدت الى تضرر خط الـ66 المغذي للمحطة". وكانت الوزارة أعلنت في 24 أغسطس الماضي خروج المحطة من الخدمة بسبب استهداف تركي أيضا، وذلك بعد نحو أسبوع عن استهداف تركي للمحطة بالقذائف.</p>

<p>وفي السادس من يناير الماضي أيضا تعرضت المحطة لقصف تركي أدى إلى خروجها من الخدمة."</p>
</div>
      <div class="clearfix"></div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

      <h2 class="title comment-form__title">إضافة تعليق جديد</h2>
    <form class="comment-comment-form comment-form block-green" data-user-info-from-browser data-drupal-selector="comment-form" action="/comment/reply/node/183146/comment" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">اسمك</label>
        <input data-drupal-default-value="مجهول" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required form-control" required="required" aria-required="true" />

            <div id="edit-name--description" class="description">
      <p>لا يسمح باستخدام الأحرف الانكليزية في اسم المستخدم. استخدم اسم مستخدم بالعربية</p>
    </div>
  </div>
<div class="js-form-item form-item js-form-type-email form-type-email js-form-item-mail form-item-mail">
      <label for="edit-mail" class="js-form-required form-required">البريد الإلكتروني</label>
        <input data-drupal-selector="edit-mail" aria-describedby="edit-mail--description" type="email" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-email required form-control" required="required" aria-required="true" />

            <div id="edit-mail--description" class="description">
      محتويات هذا الحقل سرية ولن تظهر للآخرين.
    </div>
  </div>
<div class="visually-hidden"><div class="js-form-item form-item js-form-type-url form-type-url js-form-item-homepage form-item-homepage">
      <label for="edit-homepage">الصفحة الأولى</label>
        <input data-drupal-selector="edit-homepage" type="url" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-url form-control" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-km8nqlgoaxkrvqkczcxzzxdobilqhxxhojds08udyka" type="hidden" name="form_build_id" value="form-km8NQlGOAXkRvqkCzCxzzXdObilqHXxhoJDS08UdYKA" class="form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="form-control" />
<div class="visually-hidden"><div class="field--type-string field--name-subject field--widget-string-textfield js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-subject-0-value form-item-subject-0-value">
      <label for="edit-subject-0-value">الموضوع</label>
        <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

        </div>

  </div>
</div><div class="field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="js-form-required form-required">التعليق</label>
        <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required resize-vertical" data-media-embed-host-entity-langcode="ar" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="js-filter-wrapper filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="js-filter-guidelines filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div data-drupal-format-id="plain_text" class="filter-guidelines-item filter-guidelines-plain_text">
  <h4 class="label">نص عادي</h4>
  
  
      
          <ul class="tips">
                      <li>لا يسمح بوسوم HTML.</li>
                      <li>تفصل السطور و الفقرات تلقائيا.</li>
                      <li>يتم تحويل عناوين الإنترنت إلى روابط تلقائيا</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>

            <div data-drupal-selector="edit-body" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center">تخضع التعليقات لإشراف المحرر لحمايتنا وحمايتكم من خطر محاكم الجرائم الإلكترونية. <a href="https://www.aljaml.com/node/182939">المزيد...</a></p>
</div>
      <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="حفظ" class="button button--primary js-form-submit form-submit btn" />
</div>

</form>

  
</section>

    <div class="clearfix"></div>
  </div>


</article>

  </div>

  </div>

				
			</div>									<aside class="col-12 col-lg-3" id="left_column" role="complementary">
						  <div class="region region-sidebar-second">
    <div id="block-latestrelatedcontentblock" class="block block-aljaml-suggestions block-red">
  
      <h2>آخر المواضيع المتعلقة</h2>
    
      <div class="block-green"><details class="term_suggestions js-form-wrapper form-wrapper">    <summary role="button" aria-expanded="false" aria-pressed="false">سوري</summary><div class="details-wrapper">
    <div class="item-list"><ul class="suggestions"><li><a href="/node/183143" class="suggestion">تالون أنفيل: خلية أمريكية متهمة بانتهاكات حقوقية في سورية</a></li><li><a href="/node/183141" class="suggestion">تفاصيل القصف الصاروخي لقاعدة أمريكية في سوريا</a></li><li><a href="/node/183134" class="suggestion">تأكيد سوري صربي على أهمية تطوير علاقات البلدين</a></li></ul></div><div class="text-end"><a href="/taxonomy/term/72" class="readmore btn btn-lg">المزيد ...</a></div></div>
</details>
</div>
  </div>
<div id="block-homepagetermblock" class="block block-aljaml-homepage block-aljaml-term-block">
  
      <h2 class="block-title">الحدث</h2>
    
      <div class="item-list"><ul class="bullet-camel"><li><div><a href="/node/183145" class="home-link" title="2021-12-14">وزير النفط بسام طعمة لا نية للحكومة لرفع سعر المازوت!</a></div>
</li><li><div><a href="/node/183143" class="home-link" title="2021-12-14">تالون أنفيل: خلية أمريكية متهمة بانتهاكات حقوقية في سورية</a></div>
</li><li><div><a href="/node/183142" class="home-link" title="2021-12-14">وزير المالية: موازنة 2022 لا تنص على وجود زيادة في الرواتب</a></div>
</li><li><div><a href="/node/183128" class="home-link" title="2021-12-13">كتابٌ فرنسي يُحاكِم تضليل الأطلسي في سورية</a></div>
</li><li><div><a href="/node/183126" class="home-link" title="2021-12-13">أمل جديد لمرضى ألزهايمر</a></div>
</li><li><div><a href="/node/183121" class="home-link" title="2021-12-13">الجيش يتصدى لهجوم داعش في ريف دير الزور</a></div>
</li><li><div><a href="/node/183118" class="home-link" title="2021-12-13">الصحة العالمية: أوميكرون يجعل اللقاحات أقل فعالية</a></div>
</li><li><div><a href="/node/183116" class="home-link" title="2021-12-13">دول G7 تدعو إيران إلى وقف التصعيد النووي</a></div>
</li><li><div><a href="/node/183091" class="home-link" title="2021-12-12">لمواجهة  الصين.. الولايات المتحدة وأستراليا واليابان تمول مد كابل في المحيط الهادي</a></div>
</li><li><div><a href="/node/183084" class="home-link" title="2021-12-12">الحكومة ترفع سعر البنزين المدعوم</a></div>
</li></ul></div>
  </div>
<div id="block-homepagetermteaserblock" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">شغب نبيل صالح</h2>
    
      
<article data-history-node-id="183064" role="article" about="/node/183064" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/183064" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">التأريخ الشفوي: السوريون يوثقون حياتهم </span>
</a>
    </h2>
      <span property="schema:name" content="التأريخ الشفوي: السوريون يوثقون حياتهم " class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">كلما ابتعد السوريون عن لوحة حربهم المجنونة كلما توضحت لهم رؤيتها ، وقد لاحظت ذلك في مشاركات الدورة الثالثة لمسابقة "حكايتي" السنوية التي تمنحها مؤسسة "وثيقة وطن للتأريخ الشفوي" لأفضل حكاية عن الأحداث التي عاشها المواطنون في سورية من خلال إشرافي على لجنة تحكيم نصوص المسابقة بالتعاون مع نخبة من النقاد السوريين خلال سنواتها الثلاث ..
توثيق الأحداث السورية بلسان شهودها كان ضروريا بعد هذا الكم الهائل من الأكاذيب الممولة جيدا من قبل الدول التي عملت على تدمير سورية وتراثها وخصوصية مجتمعها المتنوع وإلغاء حضورها المؤثر في القضايا العربية.. فشهادات السوريين عن الأحداث التي عايشوها تدحض أكاذيب الخصوم لمن أراد توثيق الحقيقة..</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/183064" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة التأريخ الشفوي: السوريون يوثقون حياتهم </span> </a><a href="/taxonomy/term/50" class="btn m-1">شغب : نبيل صالح</a></div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-1" id="block-views-block-caricature-block-1">
  
      <h2 class="block-title">كاريكاتير</h2>
    
      <div><div class="block-aljaml-homepage view view-caricature view-id-caricature view-display-id-block_1 js-view-dom-id-ca4c2fc3c0b084a5927c07579581e84260121df581ab244e51949bd1cb40e1ff">
  
    
      
      <div class="view-content">
          <div class="views-row">
<article data-history-node-id="182953" role="article" about="/node/182953" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/182953">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2021-12/received_954086175491394.jpeg?itok=Axsvp367 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2021-12/received_954086175491394.jpeg?itok=xj5Y7Pat 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2021-12/received_954086175491394.jpeg?itok=kOBhJOKU 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2021-12/received_954086175491394.jpeg?itok=kOBhJOKU" alt="الجمل: اللوحة للفنان السوري ياسين خليل" title="الجمل: اللوحة للفنان السوري ياسين خليل" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-homepagetermteaserblock-2" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">المربع الثاني</h2>
    
      
<article data-history-node-id="183061" role="article" about="/node/183061" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/183061" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden"> مراجعة 2021 لسيناريوهات نهاية اللعبة</span>
</a>
    </h2>
      <span property="schema:name" content=" مراجعة 2021 لسيناريوهات نهاية اللعبة" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">الأيهم صالح: في نيسان 2020 كتبت سلسلة مقالات بعنوان سيناريوهات نهاية اللعبة. في ذلك الوقت كنت أراقب الجنون الذي يحصل في العالم وقتها دون أن أفهم المقصود منه، وفي ذلك الوقت تخيلت أن ما يحصل في العالم هو لعبة شطرنج متعددة المستويات فيها عدد كبير من اللاعبين، وأننا كنا وقتها في وسط اللعبة، وكان من المهم تطوير خطة لإنهاء اللعبة، وفهم أو استشراف خطط اللاعبين الآخرين لإنهاء اللعبة لصالحهم.
وبمناسبة اقتراب نهاية هذا العام قررت أن أجري مراجعة لأفكاري التي نشرتها لعلني أجد فيها ما يمكن تصحيحه، وهذه مراجعتي لسلسلة سيناريوهات نهاية اللعبة:</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/183061" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة  مراجعة 2021 لسيناريوهات نهاية اللعبة</span> </a><a href="/taxonomy/term/400" class="btn m-1">أرشيف المربع الثاني</a></div>

  </div>

  </div>

					</aside>
					</div>
  </main>

	<footer id="page-footer" role="contentinfo">
		  <div class="region region-footer">
    <div id="block-altdhyyl" class="block block-block-content block-block-content2b1d12e6-4817-4306-9ea7-35c618fafc54">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"> </p>

<p class="text-align-center">حقوق الملكية الفكرية محفوظة لكتاب المقالات الاصليين والمصادر الأصلية<br />
المحتوى الخاص بالجمل يخضع لاتفاقية ترخيص المشاع الابداعي الدولية، الاصدار الرابع</p>

<p class="text-align-center">يعتمد على دروبال منذ 2006</p>
</div>
      
  </div>

  </div>

	</footer>

</div>
	<div id="newsbar" class="screen">       
		<div class="marquee">
			  <div class="region region-newsbar">
    <div class="views-element-container block block-views block-views-blocknewsbar-block-1" id="block-newsbar">
  
    
      <div><div class="view view-newsbar view-id-newsbar view-display-id-block_1 js-view-dom-id-02ad13ea7f0d6960c68d276d01d1e867dd6bf97029c89be34dbfe0c307e0bd16">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183146" hreflang="ar">قذائف الاحتلال التركي تخرج محطة تحويل كهرباء تل تمر من الخدمة</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183145" hreflang="ar">وزير النفط بسام طعمة لا نية للحكومة لرفع سعر المازوت!</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183143" hreflang="ar">تالون أنفيل: خلية أمريكية متهمة بانتهاكات حقوقية في سورية</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183142" hreflang="ar">وزير المالية: موازنة 2022 لا تنص على وجود زيادة في الرواتب</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183141" hreflang="ar">تفاصيل القصف الصاروخي لقاعدة أمريكية في سوريا</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183133" hreflang="ar">ما هو الثمن الذي أخذته سوريا من تمرير الكهرباء إلى لبنان؟</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183121" hreflang="ar">الجيش يتصدى لهجوم داعش في ريف دير الزور</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183119" hreflang="ar">تهديد ألماني لـ روسيا في حال التصعيد مع أوكرانيا</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183118" hreflang="ar">الصحة العالمية: أوميكرون يجعل اللقاحات أقل فعالية</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/183103" hreflang="ar">مقتل أب على يد ولديه في السويداء </a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

		</div>
	</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/183146","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"aljaml\/base,classy\/base,classy\/messages,classy\/node,core\/drupal.collapse,core\/normalize,core\/picturefill,extlink\/drupal.extlink,filter\/drupal.filter,flag\/flag.link_ajax,poll\/drupal.poll-links,pwa\/serviceworker,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"aljaml","theme_token":null},"ajaxTrustedUrl":{"\/comment\/reply\/node\/183146\/comment":true},"pwa":{"cache_version":"8.x-1.x-dev-v1","installPath":"\/serviceworker-pwa"},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":true,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"statistics":{"data":{"nid":"183146"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"11eedd05d2cd5b3c04b8daae8b907ef7f392e80844565b76bed95452bcd03753"}}</script>
<script src="/files/js/js_CY-sJEwAQqzaGArLWcIQSGkMB90EwF6kzNPr3n7H0GI.js"></script>

  </body>
</html>
