<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.aljaml.com/node/188277" />
<link rel="shortlink" href="https://www.aljaml.com/node/188277" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="الجمل بما حمل" />
<meta name="description" content="أكدت القيادة العامة للجيش والقوات المسلحة أن الجيش العربي السوري على أتم الاستعداد للتصدي لأي عدوان محتمل من قبل النظام التركي على أراضي الجمهورية العربية السورية. وذكر مصدر عسكري أنه ” مع تزايد حدة الاستفزازات التي يمارسها النظام التركي على الأراضي السورية خلال اليومين الماضيين والاعتداءات على مناطق مختلفة وعددٍ من مواقع قواتنا المسلحة نؤكد أن جيشنا الباسل جاهز للتصدي لأي عدوان محتمل من قبل هذا النظام وتنظيماته الإرهابية”." />
<meta property="og:site_name" content="الجمل" />
<meta property="og:url" content="https://www.aljaml.com/node/188277" />
<meta property="og:title" content="الجيش يؤكد استعداده للتصدي لأي عدوان محتمل من قبل النظام التركي | الجمل |" />
<meta property="og:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="الجيش يؤكد استعداده للتصدي لأي عدوان محتمل من قبل النظام التركي | الجمل |" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.aljaml.com/node/188277" />
<meta name="twitter:image:alt" content="الجمل |" />
<meta name="twitter:image:height" content="182" />
<meta name="twitter:image:width" content="182" />
<meta name="twitter:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#73d216" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>الجيش يؤكد استعداده للتصدي لأي عدوان محتمل من قبل النظام التركي | الجمل |</title>
    <link rel="stylesheet" media="all" href="/files/css/css_4z5Z41hPKJFJrP_n1YM43NSN9V-xFTKxs0x0ncn0zv0.css" />
<link rel="stylesheet" media="all" href="/files/css/css_qD43ZF15XpK77wscVg2SyI0r1Gomv1Pl47mj2RfjQzw.css" />

    <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      تجاوز إلى المحتوى الرئيسي
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner" id="header">
	<div class="screen">
			  <div class="region region-header">
    <div id="block-aljaml-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/index.php/" rel="home" class="site-logo">
      <img src="/themes/custom/aljaml/img/aljaml.png" alt="الرئيسية" />
    </a>
      </div>

  </div>

		<div class="topinc">
			
		</div>
	</div> <!-- #screen -->
	<div class="print">
		<img src="/themes/custom/aljaml/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
	</div> <!-- #print -->
</header>



<div class="container-fluid">

	  <div class="region region-topmenu">
    <nav role="navigation" aria-labelledby="block-qaymtalmwq-menu" id="block-qaymtalmwq" class="block block-menu navigation menu--site">
            
  <h2 class="visually-hidden" id="block-qaymtalmwq-menu">قائمة الموقع</h2>
  

        
<nav id="menu-site" class="navbar navbar-expand-lg">
  <div class="container-fluid">
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      <a class="navbar-brand" href="#">القائمة</a>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav me-auto mb-2 menu-level-0" aria-labelledby="">
                          <li class="nav-item">
        
                  <a href="/" class="nav-link ">الرئيسية</a>
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-2118715593" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">أقسام الموقع</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/taxonomy/term/55" class="nav-link ">أخبار</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/30" class="nav-link ">دولي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/47" class="nav-link ">عربي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/72" class="nav-link ">سوري</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/50" class="nav-link ">شغب : نبيل صالح</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/31" class="nav-link ">اقتصاد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/32" class="nav-link ">مجتمع</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="nav-link ">إرهاب</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/33" class="nav-link ">ثقافة وفكر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/36" class="nav-link ">عقائد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/35" class="nav-link ">دراسات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A3%D8%B3%D8%B1%D8%A9" class="nav-link ">أسرة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%B9%D9%84%D9%88%D9%85" class="nav-link ">علوم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%AE%D8%A7%D8%B5%D8%A9/%D9%81%D8%B1%D9%81%D8%B4%D8%A9" class="nav-link ">فرفشة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/34" class="nav-link ">رياضة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/65" class="nav-link ">حوادث</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/78" class="nav-link ">حول العالم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/400" class="nav-link ">المربع الثاني</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-117937990" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الأرشيف</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/archive/terms" class="nav-link ">أرشيف التصنيفات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/archive/monthly" class="nav-link ">أرشيف الأشهر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/countries" class="nav-link ">أرشيف البلدان</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/cities" class="nav-link ">أرشيف المدن</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1552479452" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الكاريكاتير</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/category/%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="nav-link ">كاريكاتير ياسين الخليل </a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/67" class="nav-link ">كاريكاتير ستافرو</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1271907887" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">حسابك</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/user/login" class="nav-link ">تسجيل الدخول</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/user/register" class="nav-link ">فتح حساب جديد</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
      <form class="d-flex" accept-charset="UTF-8" action="/search" method="get">
        <input aria-describedby="searchbtn" class="form-control rounded me-2" data-drupal-selector="edit-s" id="edit-s" maxlength="128" name="s" placeholder="ابحث في الجمل" size="30" type="text" value="" /> 
         <button class="btn " type="submit">بحث</button>
      </form>
    </div>
  </div>
</nav>

<div class="site-search">
</div>


  </nav>

  </div>

    <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main role="main" id="main" class="container-fluid">
    <a id="main-content" tabindex="-1"></a>		<div class="row">
			<div class="col-12 col-lg-9" id="content">
				
				  <div class="region region-content">
    <div id="block-aljaml-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">الجيش يؤكد استعداده للتصدي لأي عدوان محتمل من قبل النظام التركي</span>
</h1>


  </div>
<div id="block-aljaml-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="188277" role="article" about="/node/188277" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-full block-green">

      <div class="node-created">27-07-2022</div>
    
      <h2 class="node-title">
      <a href="/node/188277" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">الجيش يؤكد استعداده للتصدي لأي عدوان محتمل من قبل النظام التركي</span>
</a>
    </h2>
      <span property="schema:name" content="الجيش يؤكد استعداده للتصدي لأي عدوان محتمل من قبل النظام التركي" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>



  <div class="node__content">
    
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>أكدت القيادة العامة للجيش والقوات المسلحة أن الجيش العربي السوري على أتم الاستعداد للتصدي لأي عدوان محتمل من قبل النظام التركي على أراضي الجمهورية العربية السورية.</p>

<p>وذكر مصدر عسكري أنه ” مع تزايد حدة الاستفزازات التي يمارسها النظام التركي على الأراضي السورية خلال اليومين الماضيين والاعتداءات على مناطق مختلفة وعددٍ من مواقع قواتنا المسلحة نؤكد أن جيشنا الباسل جاهز للتصدي لأي عدوان محتمل من قبل هذا النظام وتنظيماته الإرهابية”.</p>

<p>وصعدت قوات الاحتلال التركي ومرتزقته من التنظيمات الإرهابية اعتداءاتها بالمدفعية الثقيلة والقذائف الصاروخية على امتداد المناطق المتاخمة للمناطق التي تحتلها في أرياف محافظات الحسكة و حلب و الرقة ما أدى إلى إصابات بين المواطنين ووقوع أضرار مادية في ممتلكات الأهالي والبنى التحتية في تلك المناطق إضافة إلى نزوح مئات الأسر.</p>
</div>
      <div class="clearfix"></div>
<section rel="schema:comment" class="field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

      <h2 class="title comment-form__title">إضافة تعليق جديد</h2>
    <form class="comment-comment-form comment-form block-green" data-user-info-from-browser data-drupal-selector="comment-form" action="/comment/reply/node/188277/comment" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="js-form-required form-required">اسمك</label>
        <input data-drupal-default-value="مجهول" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required form-control" required="required" aria-required="true" />

            <div id="edit-name--description" class="description">
      <p>لا يسمح باستخدام الأحرف الانكليزية في اسم المستخدم. استخدم اسم مستخدم بالعربية</p>
    </div>
  </div>
<div class="js-form-item form-item js-form-type-email form-type-email js-form-item-mail form-item-mail">
      <label for="edit-mail" class="js-form-required form-required">البريد الإلكتروني</label>
        <input data-drupal-selector="edit-mail" aria-describedby="edit-mail--description" type="email" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-email required form-control" required="required" aria-required="true" />

            <div id="edit-mail--description" class="description">
      محتويات هذا الحقل سرية ولن تظهر للآخرين.
    </div>
  </div>
<div class="visually-hidden"><div class="js-form-item form-item js-form-type-url form-type-url js-form-item-homepage form-item-homepage">
      <label for="edit-homepage">الصفحة الأولى</label>
        <input data-drupal-selector="edit-homepage" type="url" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="form-url form-control" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-udstrfgfd-zacrdfed9jnodsbxije4ebz6fn1zgz6ke" type="hidden" name="form_build_id" value="form-uDsTrFgfd-ZacrDFEd9JnOdSbXIjE4ebZ6Fn1zgZ6kE" class="form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="form-control" />
<div class="visually-hidden"><div class="field--type-string field--name-subject field--widget-string-textfield js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-subject-0-value form-item-subject-0-value">
      <label for="edit-subject-0-value">الموضوع</label>
        <input class="js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

        </div>

  </div>
</div><div class="field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="js-form-required form-required">التعليق</label>
        <div class="form-textarea-wrapper">
  <textarea class="js-text-full text-full form-textarea required resize-vertical" data-media-embed-host-entity-langcode="ar" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="js-filter-wrapper filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="js-filter-guidelines filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div data-drupal-format-id="plain_text" class="filter-guidelines-item filter-guidelines-plain_text">
  <h4 class="label">نص عادي</h4>
  
  
      
          <ul class="tips">
                      <li>لا يسمح بوسوم HTML.</li>
                      <li>تفصل السطور و الفقرات تلقائيا.</li>
                      <li>يتم تحويل عناوين الإنترنت إلى روابط تلقائيا</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>

            <div data-drupal-selector="edit-body" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center">تخضع التعليقات لإشراف المحرر لحمايتنا وحمايتكم من خطر محاكم الجرائم الإلكترونية. <a href="https://www.aljaml.com/node/182939">المزيد...</a></p>
</div>
      <div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="حفظ" class="button button--primary js-form-submit form-submit btn" />
</div>

</form>

  
</section>

    <div class="clearfix"></div>
  </div>


</article>

  </div>

  </div>

				
			</div>									<aside class="col-12 col-lg-3" id="left_column" role="complementary">
						  <div class="region region-sidebar-second">
    <div id="block-latestrelatedcontentblock" class="block block-aljaml-suggestions block-red">
  
      <h2>اقرأ أيضا</h2>
    
      <div class="block-green"><details class="term_suggestions js-form-wrapper form-wrapper">    <summary role="button" aria-expanded="false" aria-pressed="false">الحدث</summary><div class="details-wrapper">
    <div class="item-list"><ul class="suggestions"><li><a href="/node/188276" class="suggestion">انفجارات عنيفة تهز قاعدة الجيش الأمريكي  شرقي سوريا</a></li><li><a href="/node/188270" class="suggestion">السيد نصر الله: صواريخنا تطال كل الأهداف الإسرائيلية براً وبحراً</a></li><li><a href="/node/188262" class="suggestion"> الاحتلال الأمريكي يعزز قواعده بمحيط الحسكة</a></li><li><a href="/node/188260" class="suggestion">صواريخ هيمارس تدخل البادية</a></li><li><a href="/node/188243" class="suggestion">ما هي مادة الهيدروكربونات التي يستخرجها الاحتلال الأمريكي من الأراضي السورية؟</a></li></ul></div><div class="text-end"><a href="/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%A7%D9%84%D8%B5%D9%81%D8%AD%D8%A9%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%D8%A9/%D8%A7%D9%84%D9%85%D8%A7%D9%86%D8%B4%D9%8A%D8%AA%20%D8%A7%D9%84%D8%B1%D8%A6%D9%8A%D8%B3%D9%8A%20%D8%A7%D9%84%D8%AD%D8%AF%D8%AB" class="readmore btn btn-lg">المزيد ...</a></div></div>
</details>
</div><div class="block-green"><details class="term_suggestions js-form-wrapper form-wrapper">    <summary role="button" aria-expanded="false" aria-pressed="false">سوري</summary><div class="details-wrapper">
    <div class="item-list"><ul class="suggestions"><li><a href="/node/188267" class="suggestion">عمر أوسي: الأوضاع بين الحكومة السورية و قسد أفضل بكثير</a></li><li><a href="/node/188256" class="suggestion">رسالةٌ من تبون إلى الأسد</a></li><li><a href="/node/188237" class="suggestion">القيادة المركزية للإحتلال الأمريكي تنعى نائبة قائد قسد</a></li><li><a href="/node/188236" class="suggestion">طائرات مجهولة تستهدف مسلحين تابعين للجيش التركي شرقي سوريا </a></li><li><a href="/node/188206" class="suggestion">الجيش ينشئ 3 نقاط عسكرية بريف الرقة بإشراف روسي</a></li></ul></div><div class="text-end"><a href="/taxonomy/term/72" class="readmore btn btn-lg">المزيد ...</a></div></div>
</details>
</div>
  </div>
<div id="block-homepagetermblock" class="block block-aljaml-homepage block-aljaml-term-block">
  
      <h2 class="block-title">الحدث</h2>
    
      <div class="item-list"><ul class="bullet-camel"><li><div><a href="/node/188270" class="home-link" title="2022-07-26">السيد نصر الله: صواريخنا تطال كل الأهداف الإسرائيلية براً وبحراً</a></div>
</li><li><div><a href="/node/188262" class="home-link" title="2022-07-26"> الاحتلال الأمريكي يعزز قواعده بمحيط الحسكة</a></div>
</li><li><div><a href="/node/188260" class="home-link" title="2022-07-26">صواريخ هيمارس تدخل البادية</a></div>
</li><li><div><a href="/node/188243" class="home-link" title="2022-07-25">ما هي مادة الهيدروكربونات التي يستخرجها الاحتلال الأمريكي من الأراضي السورية؟</a></div>
</li><li><div><a href="/node/188218" class="home-link" title="2022-07-24">جماعة تحرير الشام تمنع الإختلاط بين الذكور والإناث في إدلب</a></div>
</li><li><div><a href="/node/188206" class="home-link" title="2022-07-23">الجيش ينشئ 3 نقاط عسكرية بريف الرقة بإشراف روسي</a></div>
</li><li><div><a href="/node/188185" class="home-link" title="2022-07-22">التتريك سلاح تركيا الناعم في مناطق ريف حلب الشمالي</a></div>
</li><li><div><a href="/node/188168" class="home-link" title="2022-07-22">شهداء وجرحى في عدوان إسرائيلي على دمشق</a></div>
</li><li><div><a href="/node/188162" class="home-link" title="2022-07-21">استشهاد ثلاثة من عناصر الشرطة بهجوم إرهابي</a></div>
</li><li><div><a href="/node/188161" class="home-link" title="2022-07-21">موافقة كردية مبدئية على إخلاء M4</a></div>
</li></ul></div>
  </div>
<div id="block-homepagetermteaserblock" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">شغب نبيل صالح</h2>
    
      
<article data-history-node-id="186929" role="article" about="/node/186929" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/186929" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">تنافس حكومي على جيوب المواطن</span>
</a>
    </h2>
      <span property="schema:name" content="تنافس حكومي على جيوب المواطن" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">خلال هذا الشهر تراجع ترتيب وزارة التجارة الداخلية في نسبة عدائها للمواطن السوري إلى المستوى الثالث، بينما حلت إدارة الهجرة والجوازات في المركز الثاني، ليتم تتويج وزارة الإتصالات بالمركز الأول بعد إقرار قانون الجرائم الإلكترونية ورفع أسعار خدمة الإتصالات : قيصر من ورائكم وحكومة عرنوس من أمامكم.. ليبقى السؤال: ماذا تتوقعون من مفاجآت التنافس الحكومي على تطويقنا وتطويعنا خلال الشهر القادم ؟</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/186929" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة تنافس حكومي على جيوب المواطن</span> </a><a href="/taxonomy/term/50" class="btn m-1">شغب : نبيل صالح</a></div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-1" id="block-views-block-caricature-block-1">
  
      <h2 class="block-title">كاريكاتير</h2>
    
      <div><div class="block-aljaml-homepage view view-caricature view-id-caricature view-display-id-block_1 js-view-dom-id-27be5a5de15252b03705fbf232da7eb1e61392713b91199054120e92556d2239">
  
    
      
      <div class="view-content">
          <div class="views-row">
<article data-history-node-id="187953" role="article" about="/node/187953" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/187953">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-07/IMG-20220711-WA0003.jpg?itok=xAiJGwb0 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-07/IMG-20220711-WA0003.jpg?itok=oPRYyvGJ 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-07/IMG-20220711-WA0003.jpg?itok=Bjv1uUOQ 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-07/IMG-20220711-WA0003.jpg?itok=Bjv1uUOQ" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-homepagetermteaserblock-2" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">المربع الثاني</h2>
    
      
<article data-history-node-id="184947" role="article" about="/node/184947" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/184947" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس</span>
</a>
    </h2>
      <span property="schema:name" content="حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:3" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">الأيهم صالح: من السهل أن يتبنى الإنسان موقفا أو رأيا، اسأل أي شخص تقابله عن أي موضوع وستحصل على رأي ما أو موقف ما. أصلا أصبح من السهل زراعة المواقف والآراء في عقول الناس، بحيث أن الآراء التي تحصل عليها من الناس تكون غالبا آراء تم تشكيلها بالريموت كونترول عبر الإعلام أو الشبكات الاجتماعية أو عبر تأثير الأقران.

ولكن من الصعب جدا أن يتبنى الإنسان موقفا بناء على معلومات موضوعية، ومن شبه المستحيل أن يتبنى الإنسان موقفا بناء على حقائق. أنا أواجه هذه الصعوبة دائما في حواراتي، ومؤخرا جاءتني الكثير من الأسئلة عن اللقاحات، ويسألني كل شخص أحادثه حاليا عن موقفي من ما يحصل في أوكرانيا. أنا لم أختبر اللقاحات ولا أعرف ما محتوياتها ولا أعرف كيف تعمل، أصلا كل ما يصلني عنها هو أخبار إعلامية وليس معرفة أو معلومات. أنا أدرك أنني لا أعرف شيئا عن هذه اللقاحات الجديدة، ولذلك ليس لي رأي شخصي فيها، وموقفي منها هو أنني لا أرغب باختبارها على نفسي أو أولادي.</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/184947" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس</span> </a><a href="/taxonomy/term/400" class="btn m-1">أرشيف المربع الثاني</a></div>

  </div>

  </div>

					</aside>
					</div>
  </main>

	<footer id="page-footer" role="contentinfo">
		  <div class="region region-footer">
    <div id="block-altdhyyl" class="block block-block-content block-block-content2b1d12e6-4817-4306-9ea7-35c618fafc54">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"> </p>

<p class="text-align-center">حقوق الملكية الفكرية محفوظة لكتاب المقالات الاصليين والمصادر الأصلية<br />
المحتوى الخاص بالجمل يخضع لاتفاقية ترخيص المشاع الابداعي الدولية، الاصدار الرابع</p>

<p class="text-align-center">يعتمد على دروبال منذ 2006</p>
</div>
      
  </div>

  </div>

	</footer>

</div>
	<div id="newsbar" class="screen">       
		<div class="marquee">
			  <div class="region region-newsbar">
    <div class="views-element-container block block-views block-views-blocknewsbar-block-1" id="block-newsbar">
  
    
      <div><div class="view view-newsbar view-id-newsbar view-display-id-block_1 js-view-dom-id-4b90d5424d53ed722a4a6f1157c22ad01dbdd4181f9645fc644854706bcf06c3">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/node/187205" hreflang="ar">خفايا حرب 5 حزيران 1967 </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/188247" hreflang="ar">إسرائيل تُطيح بوزيرة الثقافة في البحرين لرفضها التطبيع</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/188221" hreflang="ar">أبرز الحوادث في سوريا خلال الـ 24 ساعة السابقة</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/188176" hreflang="ar">الاتحاد الأوروبي يفرض عقوبات على 10 شخصيات عسكرية سورية</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/node/188168" hreflang="ar">شهداء وجرحى في عدوان إسرائيلي على دمشق</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/188113" hreflang="ar">حتى تاريخه.. أكثر من 450 حريقاً في طرطوس</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/188086" hreflang="ar">27 وفاة في حوادث سير  و6 حالات غرق خلال عطلة العيد</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/188016" hreflang="ar">اليكم أعداد المرتزقة السوريين في أوكرانيا</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/187971" hreflang="ar">الجيش يشن عملية عسكرية في جبال البشري شرقي سوريا</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/187970" hreflang="ar">أسرار الخطة الأمريكية شمالي سوريا </a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

		</div>
	</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/188277","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"aljaml\/base,classy\/base,classy\/messages,classy\/node,core\/drupal.collapse,core\/normalize,core\/picturefill,extlink\/drupal.extlink,filter\/drupal.filter,flag\/flag.link_ajax,poll\/drupal.poll-links,pwa\/serviceworker,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"aljaml","theme_token":null},"ajaxTrustedUrl":{"\/comment\/reply\/node\/188277\/comment":true},"pwa":{"cache_version":"8.x-1.x-dev-v1","installPath":"\/serviceworker-pwa"},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":true,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"statistics":{"data":{"nid":"188277"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"07c23c8719f643fff384039241548b5b2209e483de1956fd9e9f28284daf2f92"}}</script>
<script src="/files/js/js_rpEUkkx8GyO9m8qjqdcEKqjnZsNwS-YX4AImFlExbHw.js"></script>

  </body>
</html>
