<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.aljaml.com/node/190021" />
<link rel="shortlink" href="https://www.aljaml.com/node/190021" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="الجمل بما حمل" />
<meta property="og:site_name" content="الجمل" />
<meta property="og:url" content="https://www.aljaml.com/node/190021" />
<meta property="og:title" content="الجمل: اللوحة للفنان السوري ياسين الخليل | الجمل |" />
<meta property="og:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="الجمل: اللوحة للفنان السوري ياسين الخليل | الجمل |" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.aljaml.com/node/190021" />
<meta name="twitter:image:alt" content="الجمل |" />
<meta name="twitter:image:height" content="182" />
<meta name="twitter:image:width" content="182" />
<meta name="twitter:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<link rel="manifest" href="/manifest.json" />
<meta name="theme-color" content="#73d216" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>الجمل: اللوحة للفنان السوري ياسين الخليل | الجمل |</title>
    <link rel="stylesheet" media="all" href="/files/css/css_mphHb4Ntv6Z2jYpETepYA99yfRyesqUSU3HP5t1Lp74.css" />
<link rel="stylesheet" media="all" href="/files/css/css_qD43ZF15XpK77wscVg2SyI0r1Gomv1Pl47mj2RfjQzw.css" />

    
  </head>
  <body class="path-node page-node-type-caricature">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      تجاوز إلى المحتوى الرئيسي
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner" id="header">
	<div class="screen">
			  <div class="region region-header">
    <div id="block-aljaml-branding" class="block block-system block-system-branding-block">
  
    
        <a href="/" rel="home" class="site-logo">
      <img src="/themes/custom/aljaml/img/aljaml.png" alt="الرئيسية" />
    </a>
      </div>

  </div>

		<div class="topinc">
			
		</div>
	</div> <!-- #screen -->
	<div class="print">
		<img src="/themes/custom/aljaml/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
	</div> <!-- #print -->
</header>



<div class="container-fluid">

	  <div class="region region-topmenu">
    <nav role="navigation" aria-labelledby="block-qaymtalmwq-menu" id="block-qaymtalmwq" class="block block-menu navigation menu--site">
            
  <h2 class="visually-hidden" id="block-qaymtalmwq-menu">قائمة الموقع</h2>
  

        
<nav id="menu-site" class="navbar navbar-expand-lg">
  <div class="container-fluid">
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      <a class="navbar-brand" href="#">القائمة</a>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="navbar-nav me-auto mb-2 menu-level-0" aria-labelledby="">
                          <li class="nav-item">
        
                  <a href="/" class="nav-link ">الرئيسية</a>
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-618623543" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">أقسام الموقع</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/taxonomy/term/55" class="nav-link ">أخبار</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/30" class="nav-link ">دولي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/47" class="nav-link ">عربي</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/72" class="nav-link ">سوري</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/50" class="nav-link ">شغب : نبيل صالح</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/31" class="nav-link ">اقتصاد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/32" class="nav-link ">مجتمع</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="nav-link ">إرهاب</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/33" class="nav-link ">ثقافة وفكر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/36" class="nav-link ">عقائد</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/35" class="nav-link ">دراسات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A3%D8%B3%D8%B1%D8%A9" class="nav-link ">أسرة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%B9%D9%84%D9%88%D9%85" class="nav-link ">علوم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%AE%D8%A7%D8%B5%D8%A9/%D9%81%D8%B1%D9%81%D8%B4%D8%A9" class="nav-link ">فرفشة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/34" class="nav-link ">رياضة</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/65" class="nav-link ">حوادث</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/78" class="nav-link ">حول العالم</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/400" class="nav-link ">المربع الثاني</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1243749452" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الأرشيف</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/archive/terms" class="nav-link ">أرشيف التصنيفات</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/archive/monthly" class="nav-link ">أرشيف الأشهر</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/countries" class="nav-link ">أرشيف البلدان</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/geo/cities" class="nav-link ">أرشيف المدن</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-737240189" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الكاريكاتير</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/category/%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="nav-link ">كاريكاتير ياسين الخليل </a>
              </li>
                      <li class="nav-item">
        
                  <a href="/taxonomy/term/67" class="nav-link ">كاريكاتير ستافرو</a>
              </li>
        </ul>
  
              </li>
                      <li class="nav-item dropdown">
        
                            <a href="#" id="toggle-1144325125" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">حسابك</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="nav-item">
        
                  <a href="/user/login" class="nav-link ">تسجيل الدخول</a>
              </li>
                      <li class="nav-item">
        
                  <a href="/user/register" class="nav-link ">فتح حساب جديد</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
      <form class="d-flex" accept-charset="UTF-8" action="/search" method="get">
        <input aria-describedby="searchbtn" class="form-control rounded me-2" data-drupal-selector="edit-s" id="edit-s" maxlength="128" name="s" placeholder="ابحث في الجمل" size="30" type="text" value="" /> 
         <button class="btn " type="submit">بحث</button>
      </form>
    </div>
  </div>
</nav>

<div class="site-search">
</div>


  </nav>

  </div>

    <div class="region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main role="main" id="main" class="container-fluid">
    <a id="main-content" tabindex="-1"></a>		<div class="row">
			<div class="col-12 col-lg-9" id="content">
				
				  <div class="region region-content">
    <div id="block-aljaml-page-title" class="block block-core block-page-title-block">
  
    
      
  <h1 class="page-title"><span class="field field--name-title field--type-string field--label-hidden">الجمل: اللوحة للفنان السوري ياسين الخليل </span>
</h1>


  </div>
<div id="block-aljaml-content" class="block block-system block-system-main-block">
  
    
      
<article data-history-node-id="190021" role="article" about="/node/190021" class="node node--type-caricature node--promoted node--view-mode-full block-green">

    
      <h2 class="node-title">
      <a href="/node/190021" rel="bookmark"><span class="field field--name-title field--type-string field--label-hidden">الجمل: اللوحة للفنان السوري ياسين الخليل </span>
</a>
    </h2>
    


  <div class="node__content">
      <div class="layout layout--onecol">
    <div  class="layout__region layout__region--content">
      <div class="block block-layout-builder block-field-blocknodecaricaturefield-caricature-media">
  
    
      
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-content-page">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">  <img loading="lazy" src="/files/styles/large/public/2022-10/IMG-20221003-WA0003.jpg?itok=H7_ucHG6" width="480" height="323" alt="" typeof="foaf:Image" class="image-style-large" />


</div>
          </div>

  </div>
</div>
      
  </div>
<div class="block block-layout-builder block-extra-field-blocknodecaricatureflag-mostread">
  
    
      
  </div>
<div class="block block-layout-builder block-extra-field-blocknodecaricatureflag-newsbar">
  
    
      
  </div>
<div class="block block-layout-builder block-extra-field-blocknodecaricaturelinks">
  
    
      
  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-2">
  
      <h2 class="block-title">جديد الكاريكاتير</h2>
    
      <div><div class="row view view-caricature view-id-caricature view-display-id-block_2 js-view-dom-id-985b11507dfe9d405900b809751ee9e906924e4c9768cc93778d34756478f676">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="row">

          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="189812" role="article" about="/node/189812" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/189812">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-10/IMG-20221003-WA0000.jpg?itok=GBXSvNg0 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-10/IMG-20221003-WA0000.jpg?itok=amD4t7e1 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-10/IMG-20221003-WA0000.jpg?itok=WJXkHJYs 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-10/IMG-20221003-WA0000.jpg?itok=WJXkHJYs" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="189722" role="article" about="/node/189722" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/189722">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-10/IMG-20221003-WA0002.jpg?itok=eQUwv0_I 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-10/IMG-20221003-WA0002.jpg?itok=mR8JUi2M 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-10/IMG-20221003-WA0002.jpg?itok=HTqFd6qG 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-10/IMG-20221003-WA0002.jpg?itok=HTqFd6qG" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="189012" role="article" about="/node/189012" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/189012">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-08/received_601217488281286.jpeg?itok=wj2DHknf 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-08/received_601217488281286.jpeg?itok=siCGxCF7 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-08/received_601217488281286.jpeg?itok=3GlSMUVb 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-08/received_601217488281286.jpeg?itok=3GlSMUVb" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="188696" role="article" about="/node/188696" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/188696">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-08/received_1424350091368929.jpeg?itok=eXAr93TJ 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-08/received_1424350091368929.jpeg?itok=lZP_VOMb 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-08/received_1424350091368929.jpeg?itok=oZ6SkxpO 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-08/received_1424350091368929.jpeg?itok=oZ6SkxpO" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-4">
  
      <h2 class="block-title">مختارات من رسوم ستافرو</h2>
    
      <div><div class="row view view-caricature view-id-caricature view-display-id-block_4 js-view-dom-id-fcc312404f18ff92357d8896ee17ecf0dc1257143ecb3ace7654c32dfc55315d">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="row">

          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="51195" role="article" about="/node/51195" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/51195">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/images/%D8%B3%D8%AA%D8%A7%D9%81%D8%B1%D9%88%20%D9%84%D8%A8%D9%86%D8%A7%D9%86.JPG?itok=Gj-HO7D4 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/images/%D8%B3%D8%AA%D8%A7%D9%81%D8%B1%D9%88%20%D9%84%D8%A8%D9%86%D8%A7%D9%86.JPG?itok=M-cshI6X 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/images/%D8%B3%D8%AA%D8%A7%D9%81%D8%B1%D9%88%20%D9%84%D8%A8%D9%86%D8%A7%D9%86.JPG?itok=MIYQuSyI 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/images/%D8%B3%D8%AA%D8%A7%D9%81%D8%B1%D9%88%20%D9%84%D8%A8%D9%86%D8%A7%D9%86.JPG?itok=MIYQuSyI" alt=" لبنان" title=" لبنان" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="66284" role="article" about="/%D8%A7%D9%84%D8%AC%D9%85%D9%84%20512011%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D8%A8%D8%B1%D9%8A%D8%B4%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%B3%D8%AA%D8%A7%D9%81%D8%B1%D9%88" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/%D8%A7%D9%84%D8%AC%D9%85%D9%84%20512011%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D8%A8%D8%B1%D9%8A%D8%B4%D8%A9%20%D8%A7%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%B3%D8%AA%D8%A7%D9%81%D8%B1%D9%88">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/stavro%2019.jpg?itok=c8Fb2jxK 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/stavro%2019.jpg?itok=_RAdvUWV 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/stavro%2019.jpg?itok=_-K10q8u 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/stavro%2019.jpg?itok=_-K10q8u" alt="stavro 19" title="stavro 19" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="52246" role="article" about="/node/52246" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/52246">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/images/%D8%B3%D9%8A%D8%AF%D8%A7.jpg?itok=th5EMQWr 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/images/%D8%B3%D9%8A%D8%AF%D8%A7.jpg?itok=MuN8YDYK 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/images/%D8%B3%D9%8A%D8%AF%D8%A7.jpg?itok=bhv8Fa2h 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/images/%D8%B3%D9%8A%D8%AF%D8%A7.jpg?itok=bhv8Fa2h" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="58535" role="article" about="/node/58535" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/58535">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/images/action.jpg?itok=MzSUlD7R 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/images/action.jpg?itok=4m54fqm0 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/images/action.jpg?itok=JN2vePlH 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/images/action.jpg?itok=JN2vePlH" alt="action" title="action" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-3">
  
      <h2 class="block-title">مختارات من رسوم ياسين الخليل</h2>
    
      <div><div class="row view view-caricature view-id-caricature view-display-id-block_3 js-view-dom-id-e828da46db6e81775c540d9023ead9cdfa24165f348c0a27d5f14c940a0f2692">
  
    
      
      <div class="view-content">
      <div>
  
  <ul class="row">

          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="111650" role="article" about="/%D8%A7%D9%84%D8%AC%D9%85%D9%84%2011%2010%202014%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%200" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/%D8%A7%D9%84%D8%AC%D9%85%D9%84%2011%2010%202014%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%200">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/1198.jpg?itok=owtUXrXP 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/1198.jpg?itok=9z6CThFj 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/1198.jpg?itok=ortt8k1h 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/1198.jpg?itok=ortt8k1h" alt="1198" title="1198" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="71243" role="article" about="/%D8%A7%D9%84%D8%AC%D9%85%D9%84%202652011%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/%D8%A7%D9%84%D8%AC%D9%85%D9%84%202652011%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2_12.jpg?itok=m84hdbo0 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2_12.jpg?itok=U7g6Sey- 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2_12.jpg?itok=eMF3WIs8 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2_12.jpg?itok=eMF3WIs8" alt="2_12" title="2_12" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="52407" role="article" about="/node/52407" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/52407">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/images/6_3.jpg?itok=OOkhMeb2 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/images/6_3.jpg?itok=Esi0GS0S 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/images/6_3.jpg?itok=RtT5B_p3 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/images/6_3.jpg?itok=RtT5B_p3" alt="6_3" title="6_3" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
          <li class="col-12 col-md-6 col-xl-3">
<article data-history-node-id="37605" role="article" about="/node/37605" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/37605">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/images/598.JPG?itok=vHRTcc1k 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/images/598.JPG?itok=aQe3xi3S 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/images/598.JPG?itok=Sz6EAUXX 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/images/598.JPG?itok=Sz6EAUXX" alt="598" title="598" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

    </div>
  </div>

    <div class="clearfix"></div>
  </div>


</article>

  </div>

  </div>

				
			</div>									<aside class="col-12 col-lg-3" id="left_column" role="complementary">
						  <div class="region region-sidebar-second">
    <div id="block-homepagetermblock" class="block block-aljaml-homepage block-aljaml-term-block">
  
      <h2 class="block-title">الحدث</h2>
    
      <div class="item-list"><ul class="bullet-camel"><li><div><a href="/node/190017" class="home-link" title="2022-10-18">إضراب فرنسي شامل اليوم</a></div>
</li><li><div><a href="/node/190009" class="home-link" title="2022-10-18">تحذير من نسخة مزيفة من «واتس آب»</a></div>
</li><li><div><a href="/node/189977" class="home-link" title="2022-10-16">انهيار تاريخي لليرة اللبنانية أمام الدولار</a></div>
</li><li><div><a href="/node/189966" class="home-link" title="2022-10-16">قصف صـاروخي يستهدف قاعدة الإحتلال الأمريكي في دير الزور</a></div>
</li><li><div><a href="/node/189954" class="home-link" title="2022-10-15">اقتراح بنقل صواريخ باليستية عابرة للقارات إلى سوريا</a></div>
</li><li><div><a href="/node/189947" class="home-link" title="2022-10-15">عفرين في قبضة الجولاني… أنقرة تهزّ العصا لواشنطن</a></div>
</li><li><div><a href="/node/189930" class="home-link" title="2022-10-14">الجيش يطارد عناصر مسلحة في عمق البادية</a></div>
</li><li><div><a href="/node/189929" class="home-link" title="2022-10-14">توسُّع صراع المجموعات الإرهابية شمالاً وتركيا تقنّن دعمها لهم</a></div>
</li><li><div><a href="/node/189893" class="home-link" title="2022-10-12">الرئيس اللبناني يعلن بدء عملية إعادة النازحين السوريين</a></div>
</li><li><div><a href="/node/189892" class="home-link" title="2022-10-12">اكتشاف لوحة فسيفساء أثرية نادرة في الرستن</a></div>
</li></ul></div>
  </div>
<div id="block-homepagetermteaserblock" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">شغب نبيل صالح</h2>
    
      
<article data-history-node-id="189968" role="article" about="/node/189968" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/189968" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">أسرى الذاكرة</span>
</a>
    </h2>
      <span property="schema:name" content="أسرى الذاكرة" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:0" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">الذاكرة مجموعة بيانات لغوية ورياضية وأنت مجمل المعلومات والتجارب المدونة في ذاكرتك مضافٌ إليها بياناتك الوراثية، والتذكر هو مجرد استرداد سلبي للمحتوى الذهني المغلف من الأرشيف، بينما يشكل الخيال مساحة إبداعك وارتقاءك، ذلك أن غالبية الحيوانات والطيور تمتلك ذاكرة أيضا ولكنها لاتتطور، فالتقدم والتطور يأتي من تدفقات الخيال بالدرجة الأولى بينما التكرار من مدونات الذاكرة التي لايعول عليها، وهذا هو الفرق بين العقل المجدد والنقل المجمد.</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/189968" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة أسرى الذاكرة</span> </a><a href="/taxonomy/term/50" class="btn m-1">شغب : نبيل صالح</a></div>

  </div>
<div class="views-element-container block block-views block-views-blockcaricature-block-1" id="block-views-block-caricature-block-1">
  
      <h2 class="block-title">كاريكاتير</h2>
    
      <div><div class="block-aljaml-homepage view view-caricature view-id-caricature view-display-id-block_1 js-view-dom-id-e1b7f7c84fc27b0723555113695b1b6097a0f9c9261674006794797828604cd8">
  
    
      
      <div class="view-content">
          <div class="views-row">
<article data-history-node-id="189812" role="article" about="/node/189812" class="node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/189812">
            <div class="field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="media media--type-image media--view-mode-mainpage">
  
      
  <div class="field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="field__label visually-hidden">Image</div>
              <div class="field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-10/IMG-20221003-WA0000.jpg?itok=GBXSvNg0 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-10/IMG-20221003-WA0000.jpg?itok=amD4t7e1 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-10/IMG-20221003-WA0000.jpg?itok=WJXkHJYs 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-10/IMG-20221003-WA0000.jpg?itok=WJXkHJYs" alt="" typeof="foaf:Image" />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-homepagetermteaserblock-2" class="block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="block-title">المربع الثاني</h2>
    
      
<article data-history-node-id="184947" role="article" about="/node/184947" typeof="schema:Article" class="node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="node-title">
      <a href="/node/184947" rel="bookmark"><span property="schema:name" class="field field--name-title field--type-string field--label-hidden">حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس</span>
</a>
    </h2>
      <span property="schema:name" content="حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس" class="rdf-meta hidden"></span>
  <span property="schema:interactionCount" content="UserComments:3" class="rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">الأيهم صالح: من السهل أن يتبنى الإنسان موقفا أو رأيا، اسأل أي شخص تقابله عن أي موضوع وستحصل على رأي ما أو موقف ما. أصلا أصبح من السهل زراعة المواقف والآراء في عقول الناس، بحيث أن الآراء التي تحصل عليها من الناس تكون غالبا آراء تم تشكيلها بالريموت كونترول عبر الإعلام أو الشبكات الاجتماعية أو عبر تأثير الأقران.

ولكن من الصعب جدا أن يتبنى الإنسان موقفا بناء على معلومات موضوعية، ومن شبه المستحيل أن يتبنى الإنسان موقفا بناء على حقائق. أنا أواجه هذه الصعوبة دائما في حواراتي، ومؤخرا جاءتني الكثير من الأسئلة عن اللقاحات، ويسألني كل شخص أحادثه حاليا عن موقفي من ما يحصل في أوكرانيا. أنا لم أختبر اللقاحات ولا أعرف ما محتوياتها ولا أعرف كيف تعمل، أصلا كل ما يصلني عنها هو أخبار إعلامية وليس معرفة أو معلومات. أنا أدرك أنني لا أعرف شيئا عن هذه اللقاحات الجديدة، ولذلك ليس لي رأي شخصي فيها، وموقفي منها هو أنني لا أرغب باختبارها على نفسي أو أولادي.</div>
      
  </div>

</article>
<div class="text-end"><a href="/node/184947" class="btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس</span> </a><a href="/taxonomy/term/400" class="btn m-1">أرشيف المربع الثاني</a></div>

  </div>

  </div>

					</aside>
					</div>
  </main>

	<footer id="page-footer" role="contentinfo">
		  <div class="region region-footer">
    <div id="block-altdhyyl" class="block block-block-content block-block-content2b1d12e6-4817-4306-9ea7-35c618fafc54">
  
    
      
            <div class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"> </p>

<p class="text-align-center">حقوق الملكية الفكرية محفوظة لكتاب المقالات الاصليين والمصادر الأصلية<br />
المحتوى الخاص بالجمل يخضع لاتفاقية ترخيص المشاع الابداعي الدولية، الاصدار الرابع</p>

<p class="text-align-center">يعتمد على دروبال منذ 2006</p>
</div>
      
  </div>

  </div>

	</footer>

</div>
	<div id="newsbar" class="screen">       
		<div class="marquee">
			  <div class="region region-newsbar">
    <div class="views-element-container block block-views block-views-blocknewsbar-block-1" id="block-newsbar">
  
    
      <div><div class="view view-newsbar view-id-newsbar view-display-id-block_1 js-view-dom-id-099fcd8e6144439bfd5007946e55c671e02f65b7a1ab28d1af3ad3331409a1ce">
  
    
      
      <div class="view-content">
      <div class="item-list">
  
  <ul>

          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189997" hreflang="ar">بديع جحجاح في: درويش من حبق</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189996" hreflang="ar">قصة العميل الإسرائيلي الذي تم القبض عليه في لبنان</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189985" hreflang="ar">معرض &quot;كون شيرتو&quot;في غاليري ألف نون</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189978" hreflang="ar">خبير عسكري يعلق حول نقل صواريخ الشيطان الى سوريا</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/node/189977" hreflang="ar">انهيار تاريخي لليرة اللبنانية أمام الدولار</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189968" hreflang="ar">أسرى الذاكرة</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189963" hreflang="ar">زيت الزيتون يحلّق.. وانتقادات لاذعة للسماح بتصديره</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/node/189954" hreflang="ar">اقتراح بنقل صواريخ باليستية عابرة للقارات إلى سوريا</a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/node/189934" hreflang="ar">37 مشروعاً استثمارياً سورياً تعمل بالأردن </a></span></span></li>
          <li><span class="views-field views-field-title"><span class="field-content"><a href="/index.php/node/189933" hreflang="ar">وفد روسي رفيع المستوى يصل إلى دمشق منتصف الشهر الجاري</a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

		</div>
	</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/190021","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"aljaml\/base,classy\/base,classy\/messages,classy\/node,core\/normalize,core\/picturefill,extlink\/drupal.extlink,flag\/flag.link_ajax,layout_discovery\/onecol,poll\/drupal.poll-links,pwa\/serviceworker,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"aljaml","theme_token":null},"ajaxTrustedUrl":[],"pwa":{"cache_version":"8.x-1.x-dev-v1","installPath":"\/serviceworker-pwa"},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":true,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"statistics":{"data":{"nid":"190021"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"07c23c8719f643fff384039241548b5b2209e483de1956fd9e9f28284daf2f92"}}</script>
<script src="/files/js/js_Y3ZaM-srb14rVSJe0ZLOMmhhEoblAmOiOSnyzK6TglA.js"></script>

  </body>
</html>
