<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="    content: http://purl.org/rss/1.0/modules/content/  dc: http://purl.org/dc/terms/  foaf: http://xmlns.com/foaf/0.1/  og: http://ogp.me/ns#  rdfs: http://www.w3.org/2000/01/rdf-schema#  schema: http://schema.org/  sioc: http://rdfs.org/sioc/ns#  sioct: http://rdfs.org/sioc/types#  skos: http://www.w3.org/2004/02/skos/core#  xsd: http://www.w3.org/2001/XMLSchema# ">
  <head>
    <meta charset="utf-8" />
<link rel="canonical" href="https://www.aljaml.com/node/191108" />
<link rel="shortlink" href="https://www.aljaml.com/node/191108" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-mobile-web-app-title" content="الجمل بما حمل" />
<meta name="description" content="أكمل المنتخب البرتغالي أضلاع ربع النهائي لمونديال قطر 2022 بفوزه الكبير على نظيره السويسري بستة أهداف لهدف في آخر مباريات دور الستة عشر بعد مباراة شهدت تألق الهجوم البرتغالي بغياب أسطورته كريستيانو رونالدو الذي شارك أواخر المباراة، ولم يكن رجلها سوى بديله غونشالو راموس الذي سجل الهاتريك على حين سجل المدافع العجوز بيبي ورافاييل غيريرو ورافاييل لياو الأهداف الثلاثة الأخرى، وبذلك ضرب السيلكيسيون موعداً مع المنتخب المغربي الشقيق الذي أقصى نظيره الإسباني بركلات الترجيح إثر التعادل السلبي، وذلك في السادسة من مساء السبت القادم علماً أن المنتخب البرتغالي بلغ ربع النهائي للمرة الأولى منذ 2006 وهي ال" />
<meta property="og:site_name" content="الجمل" />
<meta property="og:url" content="https://www.aljaml.com/node/191108" />
<meta property="og:title" content="البرتغالي يكمل الثمانية ويواجه المغربي | الجمل |" />
<meta property="og:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="البرتغالي يكمل الثمانية ويواجه المغربي | الجمل |" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.aljaml.com/node/191108" />
<meta name="twitter:image:alt" content="الجمل |" />
<meta name="twitter:image:height" content="182" />
<meta name="twitter:image:width" content="182" />
<meta name="twitter:image" content="https://www.aljaml.com/themes/custom/aljaml/img/aljaml.png" />
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />

    <title>البرتغالي يكمل الثمانية ويواجه المغربي | الجمل |</title>
    <link rel="stylesheet" media="all" href="/files/css/css_4z5Z41hPKJFJrP_n1YM43NSN9V-xFTKxs0x0ncn0zv0.css" />
<link rel="stylesheet" media="all" href="/files/css/css_qD43ZF15XpK77wscVg2SyI0r1Gomv1Pl47mj2RfjQzw.css" />

    <script src="/core/assets/vendor/modernizr/modernizr.min.js?v=3.11.7"></script>
<script src="/core/misc/modernizr-additional-tests.js?v=3.11.7"></script>

  </head>
  <body class="    path-node page-node-type-article">
        <a href="#main-content" class="visually-hidden focusable skip-link">
      تجاوز إلى المحتوى الرئيسي
    </a>
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<header role="banner" id="header">
	<div class="screen">
			  <div class="    region region-header">
    <div id="block-aljaml-branding" class="    block block-system block-system-branding-block">
  
    
        <a href="/" rel="home" class="site-logo">
      <img src="/themes/custom/aljaml/img/aljaml.png" alt="الرئيسية" />
    </a>
      </div>

  </div>

		<div class="topinc">
			
		</div>
	</div> <!-- #screen -->
	<div class="print">
		<img src="/themes/custom/aljaml/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
	</div> <!-- #print -->
</header>



<div class="container-fluid">

	  <div class="    region region-topmenu">
    <nav role="navigation" aria-labelledby="block-qaymtalmwq-menu" id="block-qaymtalmwq" class="    block block-menu navigation menu--site">
            
  <h2 class="    visually-hidden" id="block-qaymtalmwq-menu">قائمة الموقع</h2>
  

        
<nav id="menu-site" class="navbar navbar-expand-lg">
  <div class="container-fluid">
    <button class="navbar-toggler" type="button" data-bs-toggle="collapse" data-bs-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
      <span class="navbar-toggler-icon"></span>
      <a class="navbar-brand" href="#">القائمة</a>
    </button>
    <div class="collapse navbar-collapse" id="navbarSupportedContent">
                    <ul class="    navbar-nav me-auto mb-2 menu-level-0" aria-labelledby="">
                          <li class="    nav-item">
        
                  <a href="/" class="nav-link ">الرئيسية</a>
              </li>
                      <li class="    nav-item dropdown">
        
                            <a href="#" id="toggle-372792515" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">أقسام الموقع</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="    nav-item">
        
                  <a href="/taxonomy/term/55" class="nav-link ">أخبار</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/30" class="nav-link ">دولي</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/47" class="nav-link ">عربي</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/72" class="nav-link ">سوري</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/50" class="nav-link ">شغب : نبيل صالح</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/31" class="nav-link ">اقتصاد</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/32" class="nav-link ">مجتمع</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A5%D8%B1%D9%87%D8%A7%D8%A8" class="nav-link ">إرهاب</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/33" class="nav-link ">ثقافة وفكر</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/36" class="nav-link ">عقائد</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/35" class="nav-link ">دراسات</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%A3%D8%B3%D8%B1%D8%A9" class="nav-link ">أسرة</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/category/%D8%A7%D9%84%D9%85%D9%88%D8%A7%D8%B6%D9%8A%D8%B9/%D8%B9%D9%84%D9%88%D9%85" class="nav-link ">علوم</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/category/%D8%A3%D9%82%D8%B3%D8%A7%D9%85%20%D8%AE%D8%A7%D8%B5%D8%A9/%D9%81%D8%B1%D9%81%D8%B4%D8%A9" class="nav-link ">فرفشة</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/34" class="nav-link ">رياضة</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/65" class="nav-link ">حوادث</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/78" class="nav-link ">حول العالم</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/400" class="nav-link ">المربع الثاني</a>
              </li>
        </ul>
  
              </li>
                      <li class="    nav-item dropdown">
        
                            <a href="#" id="toggle-298908346" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الأرشيف</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="    nav-item">
        
                  <a href="/archive/terms" class="nav-link ">أرشيف التصنيفات</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/archive/monthly" class="nav-link ">أرشيف الأشهر</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/geo/countries" class="nav-link ">أرشيف البلدان</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/geo/cities" class="nav-link ">أرشيف المدن</a>
              </li>
        </ul>
  
              </li>
                      <li class="    nav-item dropdown">
        
                            <a href="#" id="toggle-1448226489" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">الكاريكاتير</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="    nav-item">
        
                  <a href="/category/%D9%85%D8%B9%D8%A7%D8%B1%D8%B6%20%D8%A7%D9%84%D8%B5%D9%88%D8%B1/%D9%83%D8%A7%D8%B1%D9%8A%D9%83%D8%A7%D8%AA%D9%8A%D8%B1%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84" class="nav-link ">كاريكاتير ياسين الخليل </a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/taxonomy/term/67" class="nav-link ">كاريكاتير ستافرو</a>
              </li>
        </ul>
  
              </li>
                      <li class="    nav-item dropdown">
        
                            <a href="#" id="toggle-1503897613" role="button" class="nav-link dropdown-toggle" data-bs-toggle="dropdown" 
          aria-expanded="false">حسابك</a>
                        <ul class="dropdown-menu menu-level-1">
                          <li class="    nav-item">
        
                  <a href="/user/login" class="nav-link ">تسجيل الدخول</a>
              </li>
                      <li class="    nav-item">
        
                  <a href="/user/register" class="nav-link ">فتح حساب جديد</a>
              </li>
        </ul>
  
              </li>
        </ul>
  
      <form class="d-flex" accept-charset="UTF-8" action="/search" method="get">
        <input aria-describedby="searchbtn" class="form-control rounded me-2" data-drupal-selector="edit-s" id="edit-s" maxlength="128" name="s" placeholder="ابحث في الجمل" size="30" type="text" value="" /> 
         <button class="btn " type="submit">بحث</button>
      </form>
    </div>
  </div>
</nav>

<div class="site-search">
</div>


  </nav>

  </div>

    <div class="    region region-highlighted">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>


  <main role="main" id="main" class="container-fluid">
    <a id="main-content" tabindex="-1"></a>		<div class="row">
			<div class="col-12 col-lg-9" id="content">
				
				  <div class="    region region-content">
    <div id="block-aljaml-page-title" class="    block block-core block-page-title-block">
  
    
      
  <h1 class="    page-title"><span property="    schema:name" class="    field field--name-title field--type-string field--label-hidden">البرتغالي يكمل الثمانية ويواجه المغربي</span>
</h1>


  </div>
<div id="block-aljaml-content" class="    block block-system block-system-main-block">
  
    
      
<article data-history-node-id="191108" role="article" about="/node/191108" typeof="    schema:Article" class="    node node--type-article node--promoted node--view-mode-full block-green">

      <div class="node-created">07-12-2022</div>
    
      <h2 class="    node-title">
      <a href="/node/191108" rel="bookmark"><span property="    schema:name" class="    field field--name-title field--type-string field--label-hidden">البرتغالي يكمل الثمانية ويواجه المغربي</span>
</a>
    </h2>
      <span property="    schema:name" content="البرتغالي يكمل الثمانية ويواجه المغربي" class="    rdf-meta hidden"></span>
  <span property="    schema:interactionCount" content="UserComments:0" class="    rdf-meta hidden"></span>



  <div class="    node__content">
    
            <div property="    schema:text" class="    clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>أكمل المنتخب البرتغالي أضلاع ربع النهائي لمونديال قطر 2022 بفوزه الكبير على نظيره السويسري بستة أهداف لهدف في آخر مباريات دور الستة عشر بعد مباراة شهدت تألق الهجوم البرتغالي بغياب أسطورته كريستيانو رونالدو الذي شارك أواخر المباراة، ولم يكن رجلها سوى بديله غونشالو راموس الذي سجل الهاتريك على حين سجل المدافع العجوز بيبي ورافاييل غيريرو ورافاييل لياو الأهداف الثلاثة الأخرى، وبذلك ضرب السيلكيسيون موعداً مع المنتخب المغربي الشقيق الذي أقصى نظيره الإسباني بركلات الترجيح إثر التعادل السلبي، وذلك في السادسة من مساء السبت القادم علماً أن المنتخب البرتغالي بلغ ربع النهائي للمرة الأولى منذ 2006 وهي المرة الثالثة بتاريخه والأولى كانت عام 1966.</p>

<p>المنتخب البرتغالي أنهى الشوط الأول متقدماً بهدف راموس منذ الدقيقة 17 وهو هدفه الأول بالمونديال والثاني فقط في رابع مبارياته الدولية، وعزز القائد بيبي التقدم بكرة رأسية بالهدف الثاني في الدقيقة 33 وبه دخل التاريخ عندما أصبح أكبر مسجل في الأدوار الإقصائية بتاريخ البطولة بعمر 39 سنة و284 يوماً، وفي الثاني سرعان ما حسم الأمور بهدفين سريعين فسجل راموس الثالث في الدقيقة 51 وقبل أن يستفيق السويسريون سجل رافاييل غيريرو الرابع في الدقيقة 55، حاول بعدها رفاق شاكيري العودة بأقل الخسائر فقلص مانويل أكانجي في الدقيقة 58، ولأنها ليلته التاريخية فقد عاد غونشالو راموس ليكمل الهاتريك في الدقيقة 67 وهو الهاتريك الأول في النسخة الحالية، وأكمل البديل رفاييل لياو السداسية في الدقيقة الثانية من الوقت البديل.</p>

<p>يذكر أن غونشالو راموس أصبح اللاعب رقم 49 الذي يدون اسمه بين مسجلي الثلاثيات، أما ثلاثيته فقد حملت الرقم 53 بتاريخ المونديال وهو رابع برتغالي يحقق هذا الإنجاز بعد إيزيبيو 1966 بمرمى كوريا الشمالية وباوليتا 2002 بمرمى بولندا ورونالدو 2018 بمرمى إسبانيا.</p>

<p> </p>

<p class="text-align-left"><br />
الوطن أون لاين </p>
</div>
      <div class="clearfix"></div>
<section rel="    schema:comment" class="    field field--name-comment field--type-comment field--label-above comment-wrapper">
  
  

      <h2 class="title comment-form__title">إضافة تعليق جديد</h2>
    <form class="    comment-comment-form comment-form block-green" data-user-info-from-browser data-drupal-selector="comment-form" action="/comment/reply/node/191108/comment" method="post" id="comment-form" accept-charset="UTF-8">
  <div class="    js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-name form-item-name">
      <label for="edit-name" class="    js-form-required form-required">اسمك</label>
        <input data-drupal-default-value="مجهول" data-drupal-selector="edit-name" aria-describedby="edit-name--description" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="    form-text required form-control" required="required" aria-required="true" />

            <div id="edit-name--description" class="    description">
      <p>لا يسمح باستخدام الأحرف الانكليزية في اسم المستخدم. استخدم اسم مستخدم بالعربية</p>
    </div>
  </div>
<div class="    js-form-item form-item js-form-type-email form-type-email js-form-item-mail form-item-mail">
      <label for="edit-mail" class="    js-form-required form-required">البريد الإلكتروني</label>
        <input data-drupal-selector="edit-mail" aria-describedby="edit-mail--description" type="email" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="    form-email required form-control" required="required" aria-required="true" />

            <div id="edit-mail--description" class="    description">
      محتويات هذا الحقل سرية ولن تظهر للآخرين.
    </div>
  </div>
<div class="visually-hidden"><div class="    js-form-item form-item js-form-type-url form-type-url js-form-item-homepage form-item-homepage">
      <label for="edit-homepage" class="   ">الصفحة الأولى</label>
        <input data-drupal-selector="edit-homepage" type="url" id="edit-homepage" name="homepage" value="" size="30" maxlength="255" class="    form-url form-control" />

        </div>
</div><input autocomplete="off" data-drupal-selector="form-7anu5nzfkdd7qsjberrehyv-ce-xotridnyb9btawig" type="hidden" name="form_build_id" value="form-7ANu5NZFkdD7QSjbErrehyv-cE_xOtrIdnyb9BTAwIg" class="    form-control" />
<input data-drupal-selector="edit-comment-comment-form" type="hidden" name="form_id" value="comment_comment_form" class="    form-control" />
<div class="visually-hidden"><div class="    field--type-string field--name-subject field--widget-string-textfield js-form-wrapper form-wrapper" data-drupal-selector="edit-subject-wrapper" id="edit-subject-wrapper">      <div class="    js-form-item form-item js-form-type-textfield form-type-textfield js-form-item-subject-0-value form-item-subject-0-value">
      <label for="edit-subject-0-value" class="   ">الموضوع</label>
        <input class="    js-text-full text-full form-text form-control" data-drupal-selector="edit-subject-0-value" type="text" id="edit-subject-0-value" name="subject[0][value]" value="" size="60" maxlength="64" placeholder="" />

        </div>

  </div>
</div><div class="    field--type-text-long field--name-comment-body field--widget-text-textarea js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-wrapper" id="edit-comment-body-wrapper">      <div class="js-text-format-wrapper text-format-wrapper js-form-item form-item">
  <div class="    js-form-item form-item js-form-type-textarea form-type-textarea js-form-item-comment-body-0-value form-item-comment-body-0-value">
      <label for="edit-comment-body-0-value" class="    js-form-required form-required">التعليق</label>
        <div class="    form-textarea-wrapper">
  <textarea class="    js-text-full text-full form-textarea required resize-vertical" data-media-embed-host-entity-langcode="ar" data-drupal-selector="edit-comment-body-0-value" id="edit-comment-body-0-value" name="comment_body[0][value]" rows="5" cols="60" placeholder="" required="required" aria-required="true"></textarea>
</div>

        </div>
<div class="    js-filter-wrapper filter-wrapper js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format" id="edit-comment-body-0-format"><div class="    filter-help js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-help" id="edit-comment-body-0-format-help"><a href="/filter/tips" target="_blank" data-drupal-selector="edit-comment-body-0-format-help-about" id="edit-comment-body-0-format-help-about">About text formats</a></div>
<div class="    js-filter-guidelines filter-guidelines js-form-wrapper form-wrapper" data-drupal-selector="edit-comment-body-0-format-guidelines" id="edit-comment-body-0-format-guidelines"><div data-drupal-format-id="plain_text" class="    filter-guidelines-item filter-guidelines-plain_text">
  <h4 class="label">نص عادي</h4>
  
  
      
          <ul class="tips">
                      <li class="   ">لا يسمح بوسوم HTML.</li>
                      <li class="   ">تفصل السطور و الفقرات تلقائيا.</li>
                      <li class="   ">يتم تحويل عناوين الإنترنت إلى روابط تلقائيا</li>
            </ul>
    
      
  
</div>
</div>
</div>

  </div>

  </div>

            <div data-drupal-selector="edit-body" class="    clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center">تخضع التعليقات لإشراف المحرر لحمايتنا وحمايتكم من خطر محاكم الجرائم الإلكترونية. <a href="https://www.aljaml.com/node/182939">المزيد...</a></p>
</div>
      <div data-drupal-selector="edit-actions" class="    form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="حفظ" class="    button button--primary js-form-submit form-submit btn" />
</div>

</form>

  
</section>

    <div class="clearfix"></div>
  </div>


</article>

  </div>

  </div>

				
			</div>									<aside class="col-12 col-lg-3" id="left_column" role="complementary">
						  <div class="    region region-sidebar-second">
    <div id="block-latestrelatedcontentblock" class="    block block-aljaml-suggestions block-red">
  
      <h2>اقرأ أيضا</h2>
    
      <div class="block-green"><details class="    term_suggestions js-form-wrapper form-wrapper">    <summary role="button" aria-expanded="false" aria-pressed="false" class="   ">رياضة</summary><div class="details-wrapper">
    <div class="    item-list"><ul class="    suggestions"><li><a href="/index.php/node/191101" class="    suggestion">ركلات الترجيح تقود المغرب لربع نهائي المونديال</a></li><li><a href="/index.php/node/191083" class="    suggestion">ركلات الترجيح تقود كرواتيا لربع نهائي كأس العالم </a></li><li><a href="/index.php/node/191074" class="    suggestion">توقعات شركات المراهنات العالمية لجوائز مونديال 2022</a></li><li><a href="/index.php/node/191070" class="    suggestion">إنجلترا تتلاعب بالسنغال وتضرب موعدا ناريا مع فرنسا</a></li><li><a href="/index.php/node/191063" class="    suggestion">الفيفا يخصص 5 آلاف تذكرة جديدة للجماهير المغربية</a></li></ul></div><div class="text-end"><a href="/index.php/taxonomy/term/34" class="    readmore btn btn-lg">المزيد ...</a></div></div>
</details>
</div>
  </div>
<div id="block-homepagetermblock" class="    block block-aljaml-homepage block-aljaml-term-block">
  
      <h2 class="    block-title">الحدث</h2>
    
      <div class="    item-list"><ul class="    bullet-camel"><li><div class="   "><a href="/index.php/node/191111" class="    home-link" title="2022-12-07">تركيا تكشف شروط العدول عن العدوان ومنها إنهاء سيطرة قسد على المنشآت النفطية </a></div>
</li><li><div class="   "><a href="/index.php/node/191103" class="    home-link" title="2022-12-06">خبيرة اقتصاد: الحكومة متصالحة مع الفساد لصالح استعادة المال المسروق</a></div>
</li><li><div class="   "><a href="/index.php/node/191101" class="    home-link" title="2022-12-06">ركلات الترجيح تقود المغرب لربع نهائي المونديال</a></div>
</li><li><div class="   "><a href="/index.php/node/191091" class="    home-link" title="2022-12-06">تركيا تستهدف شركات نفط ترعاها &quot;قسد &quot;</a></div>
</li><li><div class="   "><a href="/index.php/node/191078" class="    home-link" title="2022-12-05">تعزيزات ضخمة للجيش إلى شرق حلب وشمال الرقة والحسكة </a></div>
</li><li><div class="   "><a href="/index.php/node/191055" class="    home-link" title="2022-12-05">سورية تطلق &quot;التوقيع الرقمي&quot; </a></div>
</li><li><div class="   "><a href="/index.php/node/191052" class="    home-link" title="2022-12-04">متظاهرون يحرقون مبنى محافظة السويداء ويقتلون  شرطيا ويجرحون آخرين </a></div>
</li><li><div class="   "><a href="/index.php/node/191042" class="    home-link" title="2022-12-04">رسائل ميدانية روسية- أميركية توقف الغزو البري.. وأردوغان: متمسك بتنفيذه!</a></div>
</li><li><div class="   "><a href="/index.php/node/191017" class="    home-link" title="2022-12-03">دمشق تتبنى قتل زعيم داعش أبو الحسن القرشي</a></div>
</li><li><div class="   "><a href="/index.php/node/190950" class="    home-link" title="2022-11-30">القوات الأمريكية تنسحب من مواقع بشمال سوريا بعد الإعلان عن عملية تركية برية</a></div>
</li></ul></div>
  </div>
<div id="block-homepagetermteaserblock" class="    block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="    block-title">شغب نبيل صالح</h2>
    
      
<article data-history-node-id="190304" role="article" about="/node/190304" typeof="    schema:Article" class="    node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="    node-title">
      <a href="/node/190304" rel="bookmark"><span property="    schema:name" class="    field field--name-title field--type-string field--label-hidden">ملاحظات حول مؤتمر القيادة المركزية لحزب البعث </span>
</a>
    </h2>
      <span property="    schema:name" content="ملاحظات حول مؤتمر القيادة المركزية لحزب البعث " class="    rdf-meta hidden"></span>
  <span property="    schema:interactionCount" content="UserComments:3" class="    rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="    schema:text" class="    clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">التصريحات الخجولة والإعلانات الرسمية الباهتة للمؤتمر(الموسع) للحزب والذي سيجتمع فيه أعضاء القيادة الأثرياء أول الأسبوع القادم، ليس لبحث مجمل العثرات والأخطاء في إدارتهم للدولة والمجتمع، ولا لتغيير أوضاع قواعدهم الفقيرة، وإنما فقط لبحث إيجابيات الإنتخابات التي أداروها أولا، وبعض السلبيات (إن وجدت) من دون اتخاذ قرارات رجعية لتصحيحها بالطبع .. فما جرى قد جرى ويجري من قبل، فلاتعولوا كثيرا على قدرة المؤتمرين في أن يشيلوا الزير من البير، فالمؤتمر ليس للتجديد والتغيير بقدر ماسيكون لتصفية الحسابات بين بعض الرفاق المتنافسين على السلطة، </div>
      
  </div>

</article>
<div class="    text-end"><a href="/node/190304" class="    btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة ملاحظات حول مؤتمر القيادة المركزية لحزب البعث </span> </a><a href="/taxonomy/term/50" class="    btn m-1">شغب : نبيل صالح</a></div>

  </div>
<div class="    views-element-container block block-views block-views-blockcaricature-block-1" id="block-views-block-caricature-block-1">
  
      <h2 class="    block-title">كاريكاتير</h2>
    
      <div class="   "><div class="    block-aljaml-homepage view view-caricature view-id-caricature view-display-id-block_1 js-view-dom-id-7ac1143c4c4609d5d1680b461e0f5556cd36a52c661ebb17bb31e688326ddc15">
  
    
      
      <div class="view-content">
          <div class="    views-row">
<article data-history-node-id="191110" role="article" about="/node/191110" class="    node node--type-caricature node--promoted node--view-mode-mainpage">
    <a href="/node/191110">
            <div class="    field field--name-field-caricature-media field--type-entity-reference field--label-hidden field__item"><div  class="    media media--type-image media--view-mode-mainpage">
  
      
  <div class="    field field--name-field-media-image field--type-image field--label-visually_hidden">
    <div class="    field__label visually-hidden">Image</div>
              <div class="    field__item">    <picture>
                  <source srcset="/files/styles/width_1200/public/2022-12/FB_IMG_1670404316984.jpg?itok=hITxXdir 1x" media="only screen and (min-width: 61em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_900/public/2022-12/FB_IMG_1670404316984.jpg?itok=ibB2niDN 1x" media="only screen and (min-width: 38.125em)" type="image/jpeg"/>
              <source srcset="/files/styles/width_600/public/2022-12/FB_IMG_1670404316984.jpg?itok=dvrObOOb 1x" media="only screen and (min-width: 16.5em)" type="image/jpeg"/>
                  <img src="/files/styles/width_600/public/2022-12/FB_IMG_1670404316984.jpg?itok=dvrObOOb" alt="" typeof="    foaf:Image" class="   " />

  </picture>

</div>
          </div>

  </div>
</div>
      </a>
</article>
</div>

    </div>
  
          </div>
</div>

  </div>
<div id="block-homepagetermteaserblock-2" class="    block block-aljaml-homepage block-aljaml-term-teaser-block">
  
      <h2 class="    block-title">المربع الثاني</h2>
    
      
<article data-history-node-id="184947" role="article" about="/node/184947" typeof="    schema:Article" class="    node node--type-article node--promoted node--view-mode-sidebar">

  
      <h2 class="    node-title">
      <a href="/node/184947" rel="bookmark"><span property="    schema:name" class="    field field--name-title field--type-string field--label-hidden">حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس</span>
</a>
    </h2>
      <span property="    schema:name" content="حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس" class="    rdf-meta hidden"></span>
  <span property="    schema:interactionCount" content="UserComments:3" class="    rdf-meta hidden"></span>

  <div class="node__content">
  
            <div property="    schema:text" class="    clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item">الأيهم صالح: من السهل أن يتبنى الإنسان موقفا أو رأيا، اسأل أي شخص تقابله عن أي موضوع وستحصل على رأي ما أو موقف ما. أصلا أصبح من السهل زراعة المواقف والآراء في عقول الناس، بحيث أن الآراء التي تحصل عليها من الناس تكون غالبا آراء تم تشكيلها بالريموت كونترول عبر الإعلام أو الشبكات الاجتماعية أو عبر تأثير الأقران.

ولكن من الصعب جدا أن يتبنى الإنسان موقفا بناء على معلومات موضوعية، ومن شبه المستحيل أن يتبنى الإنسان موقفا بناء على حقائق. أنا أواجه هذه الصعوبة دائما في حواراتي، ومؤخرا جاءتني الكثير من الأسئلة عن اللقاحات، ويسألني كل شخص أحادثه حاليا عن موقفي من ما يحصل في أوكرانيا. أنا لم أختبر اللقاحات ولا أعرف ما محتوياتها ولا أعرف كيف تعمل، أصلا كل ما يصلني عنها هو أخبار إعلامية وليس معرفة أو معلومات. أنا أدرك أنني لا أعرف شيئا عن هذه اللقاحات الجديدة، ولذلك ليس لي رأي شخصي فيها، وموقفي منها هو أنني لا أرغب باختبارها على نفسي أو أولادي.</div>
      
  </div>

</article>
<div class="    text-end"><a href="/node/184947" class="    btn m-1" hreflang="ar">النص الكامل<span class="visually-hidden"> للمادة حول الحرب الأوكرانية وزراعة المواقف والآراء في عقول الناس</span> </a><a href="/taxonomy/term/400" class="    btn m-1">أرشيف المربع الثاني</a></div>

  </div>

  </div>

					</aside>
					</div>
  </main>

	<footer id="page-footer" role="contentinfo">
		  <div class="    region region-footer">
    <div id="block-altdhyyl" class="    block block-block-content block-block-content2b1d12e6-4817-4306-9ea7-35c618fafc54">
  
    
      
            <div class="    clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p class="text-align-center"> </p>

<p class="text-align-center">حقوق الملكية الفكرية محفوظة لكتاب المقالات الاصليين والمصادر الأصلية<br />
المحتوى الخاص بالجمل يخضع لاتفاقية ترخيص المشاع الابداعي الدولية، الاصدار الرابع</p>

<p class="text-align-center">يعتمد على دروبال منذ 2006</p>
</div>
      
  </div>

  </div>

	</footer>

</div>
	<div id="newsbar" class="screen">       
		<div class="marquee">
			  <div class="    region region-newsbar">
    <div class="    views-element-container block block-views block-views-blocknewsbar-block-1" id="block-newsbar">
  
    
      <div class="   "><div class="    view view-newsbar view-id-newsbar view-display-id-block_1 js-view-dom-id-50fcaf97b806a5e8f62a251cb1334daddae7f312b20d3eb47053fb89f5d5f129">
  
    
      
      <div class="view-content">
      <div class="    item-list">
  
  <ul>

          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/index.php/node/191106" hreflang="ar">مصدر كردي: دمشق رفضت الاعتراف بالإدارة الذاتية لشمال وشرق سوريا</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191103" hreflang="ar">خبيرة اقتصاد: الحكومة متصالحة مع الفساد لصالح استعادة المال المسروق</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191097" hreflang="ar">اعتقال نائب مدير وكالة أنباء فارس الإيرانية</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191091" hreflang="ar">تركيا تستهدف شركات نفط ترعاها &quot;قسد &quot;</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191054" hreflang="ar">انتباه انتباه !</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191052" hreflang="ar">متظاهرون يحرقون مبنى محافظة السويداء ويقتلون  شرطيا ويجرحون آخرين </a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191051" hreflang="ar">إيران تحل شرطة الأخلاق</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191043" hreflang="ar">الجيش واصل كبح النصرة وداعش.. وعزّز وجوده في البادية </a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191042" hreflang="ar">رسائل ميدانية روسية- أميركية توقف الغزو البري.. وأردوغان: متمسك بتنفيذه!</a></span></span></li>
          <li><span class="    views-field views-field-title"><span class="    field-content"><a href="/node/191034" hreflang="ar">إيران تراجع قانون الحـجاب</a></span></span></li>
    
  </ul>

</div>

    </div>
  
          </div>
</div>

  </div>

  </div>

		</div>
	</div>

  </div>

    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/191108","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"ar"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"ajaxPageState":{"libraries":"aljaml\/base,classy\/base,classy\/messages,classy\/node,core\/drupal.collapse,core\/normalize,core\/picturefill,extlink\/drupal.extlink,filter\/drupal.filter,flag\/flag.link_ajax,poll\/drupal.poll-links,statistics\/drupal.statistics,system\/base,views\/views.module","theme":"aljaml","theme_token":null},"ajaxTrustedUrl":{"\/comment\/reply\/node\/191108\/comment":true},"data":{"extlink":{"extTarget":false,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":true,"extFollowNoOverride":false,"extClass":"ext","extLabel":"(link is external)","extImgClass":false,"extSubdomains":true,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"This link will take you to an external web site. We are not responsible for their content.","mailtoClass":"mailto","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":[]}},"statistics":{"data":{"nid":"191108"},"url":"\/core\/modules\/statistics\/statistics.php"},"user":{"uid":0,"permissionsHash":"07c23c8719f643fff384039241548b5b2209e483de1956fd9e9f28284daf2f92"}}</script>
<script src="/files/js/js_c1V0EJiuVtwIPhFOL8LcWd3UdpsQvPcZ9AlmsnSmFEY.js"></script>

  </body>
</html>
