<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>التغيير الديموغرافي في سورية : فتّش عن المشروع التركي | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="رغم أن الميليشيات الموجودة على الأرض السورية منذ 2012 لم تقلها مرة واحدة، فقد دأب &quot;المثقفون&quot; الذين دعموا &quot;الثورة&quot; على التأكيد أن &quot;النظام السوري&quot; يقوم بـ&quot;تغيير الديموغرافية&quot; في سورية. تأكيداً تصاعدت لهجته في كل مرة تصل بها منطقة تحتلها تلك الميليشيات إلى طريق مسدود وتضطر فيها إلى الاختيار بين الموت والاستسلام والرحيل، فتفضل الرحيل." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],سوري" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%AA%D9%91%D8%B4%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_f2ef26f00bd3a0d0e8840b28468cbc66.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_9ed239598949a5ff693940b76b46c232.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165024">المجموعات الإرهابية تقصف الأحياء السكنية في مدينة حلب بالقذائف الصاروخية</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165011">القوات الروسية تواصل تحركاتها المكثفة في شمال شرق البلاد</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165016"> ألمانيا تسحب حق اللجوء من آلاف السوريين</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165010">انتشار حالة من التوتر بين قوات الاحتلال التركي وفصائلها في ريف الحسكة</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165004">مصدر مطلع ينفي التنسيق بين سورية وتركيا ضد “الوحدات الكردية”</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165003">الحكومة الروسية تقدم استقالتها</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/165002">توضيح من المستشارة السياسية والإعلامية في رئاسة الجمهورية د.بثينة شعبان</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164999">تظاهر مجموعة مواطنين في مدينة السويداء احتجاجاً على الواقع المعيشي الصعب</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164990">«المركزي» : إصدار جديد لشهادات إيداع... والليرة تسجّل انخفاضاً غير مسبوق</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164991"> الجيش يمسك بهدنة إدلب وهدوء في حلب يسبق «العاصفة»</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164983">عدوان يستهدف مطار «T4» العسكري في ريف حمص</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164980"> الاحتلال الأمريكي يجري عمليات حفر وتنقيب عن الآثار السورية بمساعدة خبراء “إسرائيليين”</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164977">دير الزور .. ضحايا مدنيون جراء انفجار عبوة ناسفة أثناء خروجهم بمظاهرة ضد ممارسات “قسد”</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164962">خروج المئات من أهالي إدلب إلى مناطق سيطرة الدولة والجيش يصد هجوماً لـ«النصرة» ويدك مواقعها</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164953"> لقاء أمني سوري تركي روسي</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"></h2><!-- Generated on 18/01/2020 00:43:34 +0200 for node 165046 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/164542"><img src="http://www.aljaml.com/files/imagecache/caricature_block/photo_%D9%A2%D9%A0%D9%A1%D9%A9-%D9%A1%D9%A2-%D9%A1%D9%A9_%D9%A0%D9%A7-%D9%A1%D9%A2-%D9%A0%D9%A3.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/164541"><img src="http://www.aljaml.com/files/imagecache/caricature_block/photo_%D9%A2%D9%A0%D9%A1%D9%A9-%D9%A1%D9%A2-%D9%A1%D9%A9_%D9%A0%D9%A7-%D9%A1%D9%A1-%D9%A4%D9%A3.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-165046" class="node ">


  <h2 class="title"><a href="/%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%AA%D9%91%D8%B4%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A" title="التغيير الديموغرافي في سورية : فتّش عن المشروع التركي">التغيير الديموغرافي في سورية : فتّش عن المشروع التركي</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>رغم أن الميليشيات الموجودة على الأرض السورية منذ 2012 لم تقلها مرة واحدة، فقد دأب "المثقفون" الذين دعموا "الثورة" على التأكيد أن "النظام السوري" يقوم بـ"تغيير الديموغرافية" في سورية. تأكيداً تصاعدت لهجته في كل مرة تصل بها منطقة تحتلها تلك الميليشيات إلى طريق مسدود وتضطر فيها إلى الاختيار بين الموت والاستسلام والرحيل، فتفضل الرحيل.<br /><br /><br />بدأ ذلك مع تحرير "بابا عمرو" في حمص، والتي لم يكن قد بقي فيها سوى حملة السلاح وقلة قليلة من المدنيين هم ذوو أولئك المسلحين. ومن ثم تكرر في المليحة وحرستا ودوما في ريف دمشق.<br /><br /><br />وفي كل هذه المحطات لعبت الدولة السورية دورها المتوقع: التأكيد على حفظ حقوق الملكيات العقارية كما هي، حتى عندما كانت الميليشيات تقوم بحرق أو تدمير الوثائق التي تصون تلك الحقوق في المناطق التي تحتلها.<br /><br /><br />وهذا يعني أن أحداً لن يستطيع أن ينتزع تلك الملكيات لمينحها لشخص أو مجموعة أخرى، حتى وإن تأخر أصحابها في العودة إليها بسبب استمرار الحرب وتأخر "إعادة الإعمار".<br /><br /><br />مع ذلك، هناك واقع أن تغيرات ديموغرافية حدثت خلال السنوات الماضية، بعضها مؤقت، وبعضها قد يكون دائماً.<br /><br /><br />وهذه التغيرات الديموغرافية تستند إلى "جذرين": الأول ديني/طائفي، والثاني قومي/إثني.<br /><br /><br />فجميع المسيحيين الذين كانوا في دوما وحرستا جرى تهجيرهم عندما احتلتهما ميليشيات الإسلام السياسي. كذلك الاغلبية الساحقة من المسيحيين في إدلب. الأمر نفسه جرى مع العلويين والدروز والاسماعيليين والشيعة، بغض النظر عن أعدادهم.<br /><br /><br />كذلك خرجت أعداد كبيرة من السنة من تلك المناطق هرباً من احتلال الميليشيات لها، ثم خرج البعض مع إرهابيي الميليشيات حين اختارت "الرحيل" بدلاً من الاستسلام للجيش السوري.<br /><br /><br />وفيما اتجه المسيحيون والعلويين والدروز والاسماعيليين والشيعة، عموماً، إلى مناطق يكثر فيها أبناء دينهم وطائفتهم، توزع السنة في كل مكان بغض النظر عن الدين والطائفة.<br /><br /><br />أما العرب في المناطق التي اعتبرتها الميليشيات الكردية الإنفصالية مناطق "كردية خالصة" فقد فر الكثير منهم إلى وجهات أخرى. لكن بعضهم بقي في أرضه وبيته. ولم يكن الحال بالشدة نفسها التي شهدها المهجرون من قبل ميليشيات الإسلام السياسي نظراً لحاجة المشروع الإنفصالي الكردي لتأكيد أنه "مشروع دولة" يضم العديد من القوميات والإثنيات والأديان والطوائف.<br /><br /><br />الأغلبية الساحقة من هؤلاء "النازحين" الذين توجهوا إلى مناطق تسيطر الدولة السورية عليها، يعيشون حياة انتقالية مؤقتة بانتظار عودتهم إلى مدنهم وبلداتهم وبيوتهم. فهم يعيشون في بيوت مستأجرة، ويقومون بأعمال مؤقتة (باستثناء العاملين منهم في قطاعات الحكومة)، ويحتفظون بكل ما يؤكد أنها مرحلة مؤقتة.<br /><br /><br />ورغم أن بيوت الكثير منهم قد نهبت على أيدي عصابات توالي النظام، فإن ملكيتهم لبيوتهم وأراضيهم ومحلاتهم وورشاتهم لم تُمس ولم تتغير.<br /><br /><br />كل هذا التغيير الديموغرافي الذي شهدته سورية خلال سنوات الحرب الماضية (نحو 9 سنوات) لا يثير أي "قلق". ليس فقط لأنه مؤقت (بحكم استمرار حق الملكية)، بل أيضاً لأن كلاً من الحكومة وهؤلاء النازحين يؤكدون إرادتهم في عودتهم إلى ملكياتهم. رغم أن القوانين التي وضعت لتنظيم هذه المناطق تثير الكثير من القلق بسبب عدم مراعاتها أن بعض الملكيات مسجلة أصلاً باسم إرهابيين قتلوا في الحرب وليس لدى ذويهم وثائق ملكية، وبعضها الآخر دمرت وثائقها التي يملكها أصحابها فصار من المتعذر عليهم تقديم تلك الوثائق (أو هي تحتاج إلى وقت طويل لإظهارها، أكثر مما يتيحه القانون رقم 10 لعام 2018).<br /><br /><br />ولا يغير من هذا الأمر وجود بعض العائلات أو الأشخاص الذين سيختارون بالطبع الوجهات الجديدة التي وصلوا إليها، فهذا "ضمن السياق" الذي قد ينتقل فيه أي شخص أو عائلة من مدينة سورية إلى أخرى.<br /><br /><br />أما ما يثير القلق فعلاً فهو ذلك المشروع التركي لبناء مستوطنات في الشريط الحدودي الذي تحتله القوات التركية وعملاؤها من ميليشيات الإسلام السياسي.<br /><br /><br />فهناك الكثير من الأراضي التي تملكها الدولة السورية والتي يمكن للاحتلال التركي أن يقيم المستوطنات عليها، وبالتالي توزيعها على من يريد توطينهم في تلك المنطقة. هذا يعني أن هذه "الملكيات الجديدة" لن تتعارض مع حق الملكية الشخصية "المقدس" في الدستور السوري.<br /><br /><br />وحتى الملكيات التي يملكها أشخاص ويقوم الاحتلال التركي بالبناء عليها وتوزيع المساكن، سيكون من الصعب جداً إخراجهم منها بعد بضع سنوات، نظراً للكثير من المترتبات القانونية والواقعية التي سيتسبب بها البناء الجديد والتملك الجديد.<br /><br />وقد يختار الاحتلال التركي ألا "يمنح" تلك المساكن لشاغليها بصفتها "ملكية"، ولكن هذا لن يغير من المشاكل التي ستترتب على ذلك بعد تحرير سورية من الاحتلال التركي ومرتزقته.<br /><br /><br />المشروع التركي يسعى، علناً، إلى إعادة توطين أكثر من 2 مليون سوري بعضهم في تركيا، وبعضهم الآخر في مناطق أخرى مثل إدلب أو جرابلس. وبالتأكيد بعضهم من الإرهابيين الذين استدعتهم ثورة "الأخوان المسلمين والوهابية" للقتال في صفوفها من بلدان العالم، خاصة من آسيا.<br /><br /><br />وهذا التوطين له هدف واضح وإن لم يكن معلناً: إقامة شريط حدودي من السوريين الموالين للاحتلال التركي (تماماً كما فعل الصهاينة في جنوب لبنان قبل تحريره في العام 2000)، وتفريغ الشريط من السوريين الأكراد، بما يؤمن حدود تركيا من الانفصاليين الأكراد الذين سبق أن استخدموا الأراضي السورية لشن هجمات ضد الجيش التركي، كما يؤمن له نفوذا حقيقياً سيجعله، حتى حين عودتها إلى السيادة السورية، "بؤرة استيطانية" خاضعة فعلياً للسيطرة التركية.<br /><br /><br />وفي حال نجاح هذا المشروع، وانتهاء الحرب السورية بمكاسب مهمة لإرهابيين (وهو أمر ليس مستحيلاً لأسباب عدة ليس مكان شرحها هنا)، قد لا يكون مصير هذا "الشريط المحتل" بعيداً عن مصير "لواء اسكندرون" الذي سجل رسمياً في الأمم المتحدة بصفته "أرضاً تركية"، ولم يعد له وجود "سوري" في سورية إلا في بعض الكتب والمحاضرات.<br /><br /><br />القلق الفعلي من التغيير الديموغرافي هو من الاحتلال التركي ومرتزقته، وهو التغيير الذي سيقلص من مساحة سورية، ربما أكثر مما أراد الإنفصاليون الأكراد أن يقتطعوه</p><p>&nbsp;</p><p style="text-align: left;">حسام يوسف: آسيا</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F165046" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%AA%D9%91%D8%B4%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%AA%D9%91%D8%B4%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%AA%D9%91%D8%B4%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%A7%D9%84%D8%AA%D8%BA%D9%8A%D9%8A%D8%B1%20%D8%A7%D9%84%D8%AF%D9%8A%D9%85%D9%88%D8%BA%D8%B1%D8%A7%D9%81%D9%8A%20%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D9%81%D8%AA%D9%91%D8%B4%20%D8%B9%D9%86%20%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%88%D8%B9%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [18/01/2020 00:43:34 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_43370e7ea557eb348e0cd082434a9cef.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_2d115b2351da9c6c2dc00d4ff4225239.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
