<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>إعادة فتح الطرقات والجامعات والمدارس في معظم المناطق اللبنانية | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="أعيد اليوم فتح المدارس والمحال التجارية والطرقات وساد الهدوء في العديد من المناطق اللبنانية بينما شهدت بعض المناطق احتجاجات محدودة وذلك في إطار الحراك الشعبي الذي يجري منذ أسبوعين بسبب تردي الأوضاع المعيشية ." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],عربي" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%B8%D9%85%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_f2ef26f00bd3a0d0e8840b28468cbc66.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_9ed239598949a5ff693940b76b46c232.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163486">انطلاق أعمال «الدستورية»</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163488">«النواب» الأميركي يتبنى قانوناً بفرض عقوبات على تركيا بسبب عدوانه على سورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163494">الجيش يخوض اشتباكات عنيفة مع الاحتلال وإرهابييه بريف رأس العين</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163487">«الإندبندنت»: سيطرة أميركا على حقول النفط السورية «جريمة حرب»</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163484">وزارة الدفاع  تدعو عناصر قسد للانضمام إلى صفوف الجيش لمواجهة العدوان التركي</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163482">آسيا الوسطى مهددة بتسلل الإرهابيين إليها بسبب العدوان التركي على الأراضي السورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163470">الجيش يخوض اشتباكات عنيفة ضد قوات الاحتلال التركي</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163467">اجتماع اللجنة الدستورية: معلومات من «بار الصحفيين» في مبنى الأمم المتحدة بجنيف</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163464">مشروع قانون ضريبة جديدة تحت قبة مجلس الشعب</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163456">الجيش يواصل انتشاره على الحدود السورية التركية ونظام أردوغان يواصل خروقاته</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163450">«اللجنة الدستورية» تنطلق في جنيف وشويغو يعلن اكتمال عملية سحب الفصائل الكردية</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163438">الجيش ينتشر على الحدود الشمالية بمحور يمتد 90 كم.. و«قسد» تستكمل الانسحاب</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163431">ترامب يعترف بأنه أرسل جنوده إلى سورية من أجل النفط</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163439">الجيش و«الحربي» يستهدفان بضربات موجهة الإرهابيين في ريفي إدلب وحمص </a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163428">57 حريقاً حراجياً وزراعياً في ثلاثة أيام بطرطوس تلتهم 726 دونماً</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">عربي</h3><ul class="suggestions"><li><a href="/node/163497">العراق: مئة شهيد و5000 جريح خلال أسبوع</a></li><li><a href="/node/163496">إسقاط ثالث طائرة خلال شهر: تطوّر «الدرونز» الفلسطينية يُقلق الاحتلال</a></li><li><a href="/node/163491">الإمارات تعلن رسمياً الخروج من عدن... والسودان يسحب آلاف المقاتلين</a></li><li class="readmore"><a href="/taxonomy/term/47">اقرأ المزيد</a></ul></h2><!-- Generated on 31/10/2019 15:12:38 +0200 for node 163501 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/163423"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%B9%D8%B8%D9%85%D9%89%20-%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/163422"><img src="http://www.aljaml.com/files/imagecache/caricature_block/-%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84%20%D8%A7%D9%86%D8%AA%D9%87%D8%A7%D8%B2%D9%8A%D9%88%D9%86.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-163501" class="node ">


  <h2 class="title"><a href="/%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%B8%D9%85%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9" title="إعادة فتح الطرقات والجامعات والمدارس في معظم المناطق اللبنانية">إعادة فتح الطرقات والجامعات والمدارس في معظم المناطق اللبنانية</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>أعيد اليوم فتح المدارس والمحال التجارية والطرقات وساد الهدوء في العديد من المناطق اللبنانية بينما شهدت بعض المناطق احتجاجات محدودة وذلك في إطار الحراك الشعبي الذي يجري منذ أسبوعين بسبب تردي الأوضاع المعيشية .<br /><br />وذكرت الوكالة الوطنية اللبنانية للإعلام أن المدارس والجامعات الرسمية والخاصة فتحت أبوابها أمام الطلاب في النبطية ومنطقتها فيما يسير العمل بشكل طبيعي في السراي الحكومي كما فتحت الأسواق التجارية محالها.<br /><br />وعادت مظاهر الحياة الطبيعية وفتحت الطرقات في بعلبك ومناطق أخرى فيما يسير الجيش اللبناني دوريات على مداخل ومخارج الطرق الرئيسية والفرعية المفتوحة أمام المواطنين.<br /><br />في الأثناء شهدت بعض المناطق اللبنانية احتجاجات محدودة حيث جرت اعتصامات وقطع للطرقات في عكار والشوف.<br /><br />وكانت قيادة الجيش اللبناني طالبت أمس المتظاهرين بفتح الطرقات المغلقة لإعادة مظاهر الحياة إلى طبيعتها في البلاد في وقت قبل فيه الرئيس اللبناني ميشال عون استقالة الحكومة وطلب منها تصريف الأعمال إلى حين تكليف حكومة جديدة.</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F163501" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" src="https://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%B8%D9%85%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:87px; height:21px;" allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.aljaml.com/%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%B8%D9%85%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9" data-count="horizontal" data-lang = "" data-via="" data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%B8%D9%85%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%A5%D8%B9%D8%A7%D8%AF%D8%A9%20%D9%81%D8%AA%D8%AD%20%D8%A7%D9%84%D8%B7%D8%B1%D9%82%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D8%AC%D8%A7%D9%85%D8%B9%D8%A7%D8%AA%20%D9%88%D8%A7%D9%84%D9%85%D8%AF%D8%A7%D8%B1%D8%B3%20%D9%81%D9%8A%20%D9%85%D8%B9%D8%B8%D9%85%20%D8%A7%D9%84%D9%85%D9%86%D8%A7%D8%B7%D9%82%20%D8%A7%D9%84%D9%84%D8%A8%D9%86%D8%A7%D9%86%D9%8A%D8%A9" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [31/10/2019 15:12:38 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_43370e7ea557eb348e0cd082434a9cef.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_2d115b2351da9c6c2dc00d4ff4225239.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
