<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>“الحزام والطريق”: خريطة إقتصادية – سياسية عالمية | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="تبديد المخاوف لإنشاء بنية تحتية تربط بين آسيا وأوروبا وأفريقيا" />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],دراسات" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%E2%80%9C%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%E2%80%9D%20%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9%20%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%E2%80%93%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_289839041fca8752f8b620d6f12ec8da.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_f5adcec23446feffc05dad2d5771e7e7.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158786">“الحزام والطريق”: خريطة إقتصادية – سياسية عالمية</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158779">عشائر الشرق تقاطع «عين عيسى»: فشل ملتقى «قسد» الانفصالي</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158776">الخارجية:  اجتماع عين عيسى لن يجلب لقسد إلا الخزي والعار ولعنة الوطن والشعب</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158732">أهم القرارات والأحداث الاقتصادية في سورية خلال 4 أشهر</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158724">الاحتلال التركي ينشر الفوضى في تل رفعت ويواصل «تتريك» عفرين</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158698">الأسطول الروسي يتخذ مواقع في المتوسط «تمكنه من إغراق» البوارج الأميركية</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158687">بيدرسن إلى مجلس الأمن فَجنيف ...تجديد الرهان على «اتفاق إدلب»</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158654">المركزي السوري يطلق حملة رسمية لدعم الليرة</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158651">هجوم عنيف على محور مساكن البحوث في حلب والجيش السوري يتصدى</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158643">وصول الأسيرين المحررين زيدان الطويل وأحمد خميس من سجون الاحتلال الإسرائيلي إلى معبر القنيطرة</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158640">مبيدات لا تقتل “الخنافس” لكنها تدفعها للهروب!</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158639">ميليشيا “قسد” تطلق النار على مظاهرات تطالب بطردها من ريف دير الزور</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158637">احتفالات بعيد الفصح المجيد بإقامة الصلوات والقداديس</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158636">الجيش يقضي على إرهابيين بمحيط جبل شحشبو</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/158609">2 مليون طن إنتاج القمح والشعير بالحسكة</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"></h2><!-- Generated on 04/05/2019 15:19:47 +0300 for node 158786 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/158764"><img src="http://www.aljaml.com/files/imagecache/caricature_block/3-5-2019%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/158763"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D8%BA%D8%B1%D8%A8.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-158786" class="node ">


  <h2 class="title"><a href="/%E2%80%9C%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%E2%80%9D%20%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9%20%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%E2%80%93%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" title="“الحزام والطريق”: خريطة إقتصادية – سياسية عالمية">“الحزام والطريق”: خريطة إقتصادية – سياسية عالمية</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p><span style="color: #ff0000;">إعداد يارا انبيعة :</span></p><p><br />على مدار عدة أيام، تصدرت أخبار قمة “الحزام والطريق”، بالعاصمة الصينية بكين، نشرات الأخبار في العالم. فهذا الحدث التنموي الإقتصادي يحمل في طياته تغيرات سياسية كبرى على الصعيدين الإقليمي والدولي، إذ يعتبر تجديداً لشباب “طريق الحرير” التجاري في القرن التاسع عشر، ومن ثم تجديد لشباب الأمة الصينية. فالطريق الذي ينقل التجارة من شمال الصين إلى ميناء غوادر الباكستاني بالقرب من مضيق هرمز ومنه إلى أوروبا عن طريق البحر الأحمر وقناة السويس، سيمنح للصين قوة اقتصادية تضاف إلى قوتها العسكرية.<br /><br />وتشير المتابعة الدقيقة لنسخة “تعاون الحزام والطريق، وتشكيل مستقبل مشترك أكثر إشراقاً” من منتدى “الحزام والطريق”، الذي بات يعقد سنوياً في بكين، إلى نشاط مطرد يشهده مشروع الصين الهادف إلى تصدر الهرم الإقتصادي العالمي في السنوات القليلة المقبلة وعلى مستوى التعاون الدولي متعدد الأطراف. هذا الإنطباع هو ما خرج به المشاركون في منتدى هذا العام، 2019.&nbsp; والأمر لا يرتبط حصراً بضخامة الحدث وحجم المشاركين، بل إنه يرتبط أيضاً بطبيعة النقاشات التي دارت خلاله، وحجم الإتفاقيات التي تمكنت الصين من توقيعها، ما يشكل دفعاً جديداً للمشروع الصيني الضخم.</p><p><br /><strong>إلى القمة</strong></p><p><br />محطة جديدة على طريق الصين نحو القمة الاقتصادية للعالم شهدتها بكين دلالات كبيرة حملها منتدى “الحزام والطريق” في نسخته الثانية أبرزها حجم المشاركة الواسع الذي وصل إلى 37 دولة، في تناسق للرؤى الإقتصادية للدول الكبرى المشاركة، لا سيما الصين وروسيا، بالإضافة إلى ضخامة هذا المشروع المتنامي لإحياء “طريق الحرير” القديمة بإتجاه الغرب.<br /><br />وينقسم المشروع إلى طريق بري (الحزام الاقتصادي)، وطريق بحري (الطريق). وتتضمن استثمارات بقيمة 5 تريليون دولار، منها 43% في قطاعات الطاقة، و41% في قطاع النقل السككي، و6% مجمعات صناعية، 2% طرق، 3% موانئ و5% معدات. وتشتمل على ستة ممرات برية هي: الممر الإقتصادي الأوراسي الجديد (500 مليار دولار)، والصين – آسيا الوسطى – غرب آسيا (100 مليار دولار)، وممر الصين – الهند الصينية (200 مليار دولار)، وممر الصين – منغوليا (70 مليار دولار)، وممر بنغلادش – الصين – الهند – ميانمار (70 مليار دولار).<br /><br />أما الطرق السريعة فهي طريق الصين – غرب أوروبا السريع، وطريق الصين – باكستان السريع. أما مشروعات النقل السككي فهي مشروع سكة حديد موسكو كازان السريع، ومشروع سكة حديد خورغوس – أكتاو، ومشروع سكة حديد الصين – أوزبكستان – قرغيزستان، ومشروع سكة حديد تايلاند – الصين، وخط الشحن بوابة خورغوس. كما تتمثل أبرز خطوط وممرات الطاقة في خط الغاز الروسي، وخط غاز آسيا الوسطى، وخط الغاز آسيا الوسطى.<br /><br /><strong>تبديد المخاوف</strong><br /><br />سعى الرئيس الصيني، شي جين بينغ من خلال المنتدى، إلى “تبديد المخاوف بشأن خطته الضخمة لإنشاء بنية تحتية تربط بين آسيا وأوروبا وأفريقيا”، حيث تثير هذه الخطة مخاوف من وقوع الدول المشاركة في الإستثمار ضمنها تحت عبء الديون الكبرى التي تعرضها الصين ضمن إطار المشروعات المنضوية في “الحزام والطريق”، بالإضافة إلى ريبة الغربيين من فكرة ربط كل هذه المشروعات بالشركات الصينية.<br /><br />ويحاول الرئيس شي إلى طمأنة الدول المشاركة لجهة شفافية الخطة الصينية وعدم تسامحها مع الفساد، وحشد توافق مع هؤلاء المشاركين على رفض الحمائية وتحقيق المزيد من الإنفتاح الاقتصادي. وقد حقق مبتغاه هذا حين لاقاه الرئيس الروسي، فلاديمير بوتين، بتشديده على أهمية تعزيز التواصل والترابط بين مبادرة “الحزام والطريق”، والمبادرات التنموية في منطقة أوراسيا، بما يخدم شعوب المنطقة، وتأكيده أن المبادرة الصينية تتماشى مع الإستراتيجيات التنموية الروسية، وخصوصاً لنحو إقامة ظروف تتسم بالشفافية وتكون مواتية من أجل دفع التواصل الشامل في المنطقة الأوراسية.<br /><br />وفيما يتعلق بالحمائية، كان لافتاً جداً تشديد الرئيس بوتين على ضرورة التصدي للحمائية التجارية والأحادية، واعتباره أن أحد مخاطرها هو الإلتفاف على مجلس الأمن لفرض قيود على دول أخرى. وربطه لمشروع “الحزام والطريق” بمعالجة المخاطر المرتبطة بالإرهاب والهجرة غير الشرعية.<br /><br />وتعد المبادرة الصينية بتوسيع آفق الاقتصاد العالمي وتوفير منصات جديدة، في ظل مخاوف حقيقية من تباطؤ نمو الإقتصاد العالمي، وتأثير ذلك على تأمين فرص العمل الضرورية للشعوب التي تعاني من مستويات تنمية منخفضة، خصوصاً تلك الواقعة ضمن مجال المبادرة الصينية، حيث ترتفع المراهنات بأن تشكل هذه المشروعات دفعاً جديداً لإقتصادات الدول المتعطشة إلى استعادة قدرتها على النمو.<br /><br />عرش التضاريس<br /><br />بالنظر إلى هذا المسار من الناحية السياسية، نجد أن الصين تبسط طرقها فوق تضاريس عدة دول منها باكستان بالقرب من شواطئ دول الخليج العربي التى تباينت نظرة كل دولة عن الأخرى تجاه هذا الطموح الصيني. فباكستان تعتبر هذا الطريق استثماراً يتوج العلاقات المتميزة بينها وبين بكين ويمنحها التفوق السياسي فى مواجهة جارتها الهند التي ترى في هذا الطريق تهديداً لموانيها القريبة وبخاصة ميناء “تشابهار”، بالإضافة إلى وجود الصين كطرف ثالث في معادلة الصراع بينها وبين باكستان. بينما تنظر دول الخليج إلى هذا الطريق البري، الذي ينتهي بالميناء الباكستاني، على أنه فرصة يجب التكيف معها والبحث عن وسائل للإستفادة منها إعتماداً على البنية التحتية الحديثة التي تتمتع بها المدن الخليجية وفي مقدمتها دبي.</p><p><br />أما بالنسبة إلى مصر، نجد أن الرئيس عبد الفتاح السيسي كشف عن جاهزية مصر سياسياً واقتصادياً لإستقبال هذا الممر التجاري الضخم على مسرحها الجغرافي وموقعها الإستراتيجي الفريد، فمصر “عنق” المشروع الصيني كما كانت في الماضي عنق للإمبراطورية البريطانية، ولعل هذا دليل على أن مصر عادت إلى موقعها الجغرافي والسياسي كمركز دائرة ومركز قوة وتأثير.</p><p><br />وبدراسة المشروع الصيني، نجد أنه يعتمد في المقام الأول على البنية التحتية للدول التي سيمر بها وسنجد في ذلك إجابة على جدوى وأهمية المشروعات القومية التي تشهدها مصر منذ عدة سنوات وفي مقدمتها قناة السويس الجديدة ومشروعات تطوير محور قناة السويس، ومدينة العلمين الجديدة، وغيرها من المشروعات وسيجد الباحث والدارس أو القارئ لمشروع “الحزام والطريق” أن الظروف السياسية للدول التى سيعبرها الطريق الصيني عامل مؤثر وهام في جودة المشروع والضامن لإستمراريته. لذلك، سنرى الصين، عاجلاً ام آجلاً، مزاجمة للولايات المتحدة في العديد من الصراعات وبخاصة قضايا الشرق الأوسط، ويمكن ملاحظة ذلك من خلال تصريحات قيادات دول غرب أوروبا التي ترى فيه تهديداً لنفوذها واقتصادها، بإستثناء فرنسا التي تتابع المشروع بحيادية، وسيجد أن مصر ستكون هي الفاعل المسيطر على هذا الطريق بفضل حزمة الإصلاحات الإقتصادية التى مهدت الطريق لإستقبال كل إستثمار يحتاجه مشروع “الحزام والطريق” الصيني الذي سيغير من خريطة العالم سياسياً وإقتصادياً.</p><p><br />إعادة تقييم</p><p><br />بدأت بريطانيا محادثات مع الصين للانضمام إلى مبادرة “الحزام والطريق”، ما يعني خروج المملكة المتحدة من خط المواجهة أمام بكين الذي تتزعمه واشنطن وبروكسل، حيث يبدو أن لندن تحاول الإنضمام إلى المبادرة الصينية، في أعقاب الخروج من الاتحاد الأوروبي، في إطار إعادة تقييم وبناء علاقتها التجارية على مستوى العالم.</p><p><br />في هذا المجال، قال وزير المالية البريطاني، فيليب هاموند في بيكين، إن بلاده ملتزمة بمساعدة الصين لتحقيق طموحاتها الخاصة بإحياء هذا الطريق الذي يربط الصين بأسيا وأوروبا. هذا ويجب الإشارة إلى أن بريطانيا لم توقع، على عكس إيطاليا، على مذكرة تفاهم لنيل حصة من كعكة برنامج “الحزام والطريق”، إلا أن هاموند قال إنه سوف يحشد جهوده لكي تحصل المصانع والمؤسسات البريطانية على حصة من مشروعات “الحزام والطريق”، خاصة الشركات الهندسية ومؤسسات التمويل. ورغم ذلك، فإن هناك مؤسسات بريطانية تتحرك من تلقاء نفسها، إذ وقع بنك ستاندرد تشارترد، الذي يتخذ من لندن مقراً له، اتفاقية مع بنك الاستيراد والتصدير الصيني لتحفيز مشروعات “الحزام والطريق”.</p><p><br />على المقلب الآخر، تعتبر الصين التودد البريطاني خطوة جيدة، إذ أن بكين تحاول إعادة أمجادها من خلال المبادرة والتي تعد على رأس أوليات الرئيس الصيني. فمنذ أن جرى الإعلان عن المبادرة في نهاية العام 2013، أصبحت الصين تواجه نيران نقد متزايدة بسبب ما أسماه البعض “دبلوماسية فخ الديون”، والتي تستخدم فيها الصين عضلاتها المالية لتوسيع نفوذها في أسيا وأفريقيا وأجزاء من أوروبا.</p><p><br />المخاوف والآراء</p><p><br />في مقابل هذه الإمتيازات، لا بد من وجود أعداء لأي تحالف قائم خوفاً من السيطرة على العالم. لذلك، كانت البداية مع استراليا والهند واليابان حيث قاموا بإنشاء تحالف يحد من التجربة الصينية. وعليه، انقسمت الدول الأوروبية ما بين متفائل وآخر قلق، فعلى سبيل المثال، تعتبر شرق أوروبا أحد المشجعين للمبادرة الصينية، أما دول أوروبا الشمالية فهي من الدول التي في حالة قلق خوفاً من محاول الصين السيطرة على العالم، ومن ضمن تلك الدول ألمانيا وفرنسا، حيث قام رئيس الوزراء الدنماركي السابق، أندرس فوغ راسموسين، من التحذير من المبادرة الصينية مطالباً بعدم الإنصياع لها، أما وزير الخارجية الألماني فقال “إذا لم نُحضر استراتيجية في مواجهة الصين، فإنها ستنجح في تقسيم أوروبا.”</p><p><br />أما فرنسا، فتتخذ دور الوسيط حتى الآن حيث قال وزير خارجيتها، جان إيف لودريان، إن هدف بلاده ليس قطع الطريق على الصين، ولكن يجب إقامة شراكة تستند إلى المعاملة بالمثل في فتح الأسواق، مشيراً إلى أن الصينيون يفضلون صيغة “الكل رابح لم لا” شرط ألا تكون الجهة نفسها رابحة مرتين.</p><p><br />نحو عالم متجدد</p><p><br />في هذا الخصوص، يشير البروفسور جمال واكيم، أستاذ التاريخ العلاقات الدولية في الجامعة اللبنانية، إلى أنه “يجب الإنطلاق في الدرجة الأولى من السياسة، حيث تنطلق الصين من مسألة أساسية عندها، وهي مرتبطة بقرن الذل التي تعرضت له، بعد حرب الأفيون العام 1840، والتي خرجت منه العام 1949 مع انتصار الثورة الشيوعية فيها. العقدة الأساسية بالنسبة للصين تكمن في أن ثقافتها قائمة على العزلة. ولكن نتيجة هذا الخيار، في وقت من الأوقات، استطاع الغرب محاصرتها وضربها في العمق.”</p><p><br />وعن أهمية المبادرة الصينية، يقول البروفسور واكيم “إن المقاربة في الحزام والطريق، بالدرجة الأولى، تؤمن شبكة من العلاقات بالنسبة لبكين تكون هي المحور وليست المهيمن، وهذا الأمر يعطي فرصة للصين بأن يكون لديها شركاء ليس أتباعاً. وهذا ما يميزها عن المفهوم الأمريكي للهيمنة، حيث تعتقد بأن عالماً لا تديره الولايات المتحدة هو عالم آيل للفوضى. أما الصين فلا تمتلك هذا المفهوم، فكل ما تريده هو ألا يكون العالم معادٍ لها وألا يضربها في العمق. يضاف إلى ذلك، أن الصين تحاول أن تواجه محاولات الهيمنة الأمريكية. في الواقع، الولايات المتحدة تعتبر قوة بحرية تسيطر على طرق المواصلات البحرية، والصين ليست قادرة الآن على تحدي هذه الهيمنة خصوصاً أن هذا التحدي مكلف وبحاجة إلى بلورة تراث في إدارة القوة البحرية وليست بالأمر السهل وتحتاج إلى عقود من الزمن كي تتحقق، خصوصاً وأن لا نية لديها للتحكم بالتجارة العالمية وخطوطها.”</p><p><br />من هنا، يشير البروفسور واكيم إلى “أن البديل الصيني يبقى في التوجه عبر البر، حيث تستطيع أن تتكامل مع قوتين اساسيتين في البر الأوراسي، وهما روسيا وإيران. والسبب وراء ذلك هو أن هؤلاء الدول الثلاث، تاريخياً، من وسط آسيا هي التي كانت تسيطر على تلك الدول. فمن خلال هذا التحالف، يمكن القول بأن كل دولة تحفظ ظهر الدولة الأخرى. فبالنسبة للصين، تقوم كل من إيران وروسيا بحماية ظهرها خاصة وأنها توجه أنظارها نحو جنوب بحر الصين. بالنسبة إلى روسيا، تقوم كل من إيران والصين بحماية ظهرها في وسط آسيا خصوصاً وأنها تقوم بتوجيه أنظارها إلى البحر الأسود وبحر البلطيق. أما بالنسبة إلى إيران، فكل من الصين وروسيا تقومان بحماية ظهرها في الوقت الذي تقوم فيه طهران بتوجيه أنظارها نحو مضيق هرمز والبحر الأحمر وشرق البحر المتوسط.”</p><p><br />أما عن الشراكة مع باكستان ومسألة الهند، يرى البروفسور واكيم أنها “حليف للصين منذ ثمانينات القرن الماضي وهي اليوم ممر إلزامي لأحد الطرق الرئيسية. أما بالنسبة إلى الهند، فقد كانت هناك محاولة للقيام بنوع من التحالف ضمن منظومة البريكس، ولكن الضربة السياسية التي وجهت إلى البرازيل والأحداث في فنزويلا تعرقل المسار حيث يبقى الهدف الأوراسي هو الإلتفاف على زخم الهجوم الأميركي في عمق الشرق الأوسط. في المقابل، تراقب واشنطن كل ما يجري، وما حدث في سريلانكا هو جزء من تلك الإجراءات الأمريكية. المشكلة هي في ارتباط طرق مواصلات دول الطوق البحري بالولايات المتحدة، عدا أن الهند لديها هواجس تاريخية تجاه الصين، كقضية التيبت ومن تكون له الأولوية في المنطقة. بالتالي، قد تكون الهند الأكثر تحفظاً في الدخول ضمن شراكة كاملة مع مبادرة الحزام والطريق، وهذا هو السر خلف دخول نيودلهي في نزاع مع إسلام آباد مؤخراً، بحجة مكافحة الإرهاب، لكونها قلقة من تلك الشراكة ما بين الصين وباكستان وإيران، وأن يأتي الممر البري عبر منطقة التيبت المتنازع عليها إلى ميناء غوادار وتنطلق منها إلى إيران ومروراً بروسيا وصولاً إلى شرق أوروبا.”</p><p><br />في الخلاصة، يقول البروفسور واكيم “إن الآفاق متاحة لمستقبل مبادرة الحزام والطريق لكونها تفتح الآفاق أمام التعددية القطيبة وليس الهيمنة الصينية، غير أنها تطرح شراكات اقتصاد آسيوية خصوصاً وأن الإقتصاد الصيني في صعود مستمر، فهو الثاني عالمياً ولكنه الأول عملياً لا سيما بعد الأزمة البنيوية التي تمر بها الولايات المتحدة.”</p><p>&nbsp;</p><p style="text-align: left;"><br /><span style="color: #ff0000;">الجمل بالتعاون مع مركز سيتا للدراسات&nbsp;</span></p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F158786" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%E2%80%9C%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%E2%80%9D%20%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9%20%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%E2%80%93%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%E2%80%9C%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%E2%80%9D%20%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9%20%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%E2%80%93%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%E2%80%9C%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%E2%80%9D%20%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9%20%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%E2%80%93%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%E2%80%9C%D8%A7%D9%84%D8%AD%D8%B2%D8%A7%D9%85%20%D9%88%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82%E2%80%9D%20%D8%AE%D8%B1%D9%8A%D8%B7%D8%A9%20%D8%A5%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D8%A9%20%E2%80%93%20%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A%D8%A9%20%D8%B9%D8%A7%D9%84%D9%85%D9%8A%D8%A9" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [04/05/2019 15:19:47 +0300]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_538f40d75e36552100d752d299317bb0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_94dc6cfc97242a33a3de0031dd151ae7.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
