<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>وزارة النقل تنفذ أعمال صيانة وتأهيل لأحد مداخل دمشق | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="بدأت اليوم وزارة النقل أعمال صيانة وتأهيل مدخل العاصمة دمشق الشمالي من عقدة حي جنود الأسد حتى عقدة الشام الجديدة بطول 5.5 كيلومترات وعرض 12 الى 18 مترا." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],مجتمع" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D9%84%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%B5%D9%8A%D8%A7%D9%86%D8%A9%20%D9%88%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%84%D8%A3%D8%AD%D8%AF%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AF%D9%85%D8%B4%D9%82" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_bacf0e50b6474f184bd0c4f96db52c95.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_65da7c48e962ab77863dfc0a217e02fb.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
				<div id="block-block-98" class="block block-block block-order-1 block-order-odd">


  <div class="block_content"><p><object style="width: 468px; height: 75px;" width="468" height="75" data="/files/upload/468%C3%9775_12.swf" type="application/x-shockwave-flash"><param name="src" value="/files/upload/468%C3%9775_12.swf" /></object></p></div>
</div>			</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
			<marquee direction="right" scrolldelay="125" onmouseout="this.start();" onmouseover="this.stop();">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145788">موسكو: سندعم دمشق ضد «النصرة»</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145786">مدير التجنيد العام يصدر تعميماً هاماً</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145771">هل انتهت الحرب في سورية؟ </a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145767">الجيش يحكم سيطرته على عدد من التلال الحاكمة لمزرعة بيت جن بريف دمشق</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145753">تقرير: &quot;داعش&quot; حصل على أسلحة قدمتها أمريكا والسعودية إلى المعارضة السورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145751">«تحرير الشام» تحشد الفصائل في إدلب</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145745">الخارجية: سورية تدين مجزرة “التحالف الدولي” غير الشرعي بحق المدنيين السوريين في دير الزور</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145733">«داعش» يفشل في خرق جنوبي دمشق</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145730">موسكو: نرفض ذرائع واشنطن بشأن بقاء قواتها في سورية.. لن تتم إعادة جميع العسكريين الروس</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145721">باريس ترفض وجود «محور إيراني» في الشرق الأوسط</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145723">مصادر: مفاوضات لإنهاء وجود «النصرة» في الغوطة الشرقية تمهيداً لتسوية شاملة</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145707">الرئيس الأسد يشيد بالعميد سهيل الحسن </a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145706">الاتحاد الأوروبي يجدد موقفه الرافض لقرار ترامب بشأن القدس</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145695">بوتين في حميميم: إعلان نصر من سوريا</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/145692">استعراض عسكري أمام بوتين والأسد في حميميم</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</marquee>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">مجتمع</h3><ul class="suggestions"><li><a href="/node/145806">أكثر من 1500 خط هاتفي يعود للخدمة في محافظة دير الزور إضافة لشبكة الاتصالات الخلوية</a></li><li><a href="/node/145781">لماذا يعاني البعض من صعوبة في التفريق بين اليمين و اليسار؟</a></li><li><a href="/node/145800">عدلية ريف دمشق تبدأ بإصدار الوكالات إلكترونيا</a></li><li class="readmore"><a href="/taxonomy/term/32">اقرأ المزيد</a></ul></h2><!-- Generated on 17/12/2017 04:09:03 +0200 for node 145808 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/145705"><img src="http://www.aljaml.com/files/imagecache/caricature_block/25286882_320482348360272_281221846_n.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/145704"><img src="http://www.aljaml.com/files/imagecache/caricature_block/25323357_320482338360273_1231251616_n.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-145808" class="node ">


  <h2 class="title"><a href="/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D9%84%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%B5%D9%8A%D8%A7%D9%86%D8%A9%20%D9%88%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%84%D8%A3%D8%AD%D8%AF%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AF%D9%85%D8%B4%D9%82" title="وزارة النقل تنفذ أعمال صيانة وتأهيل لأحد مداخل دمشق">وزارة النقل تنفذ أعمال صيانة وتأهيل لأحد مداخل دمشق</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>&nbsp;</p><div><div class="_1mf _1mk">بدأت اليوم وزارة النقل أعمال صيانة وتأهيل مدخل العاصمة دمشق الشمالي من عقدة حي جنود الأسد حتى عقدة الشام الجديدة بطول 5.5 كيلومترات وعرض 12 الى 18 مترا.</div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>وفي تصريح أكد وزير النقل المهندس علي حمود خلال وجوده في موقع العمل أن المشروع يكتسب أهمية حيوية كونه مدخلاً أساسياً لمدينة دمشق و”يعاني من سوء الحالة الفنية” مبيناً أن أعمال الصيانة تأتي بعد توجيهات من رئاسة مجلس الوزراء بأن تقوم وزارة النقل بتنفيذ الصيانة وأعمال التأهيل المطلوبة.</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>ولفت المهندس حمود إلى أن الوزارة نجحت في تنفيذ مشاريع طرقية مشابهة وبأعلى معايير السلامة المرورية مبيناً ان المؤسسة العامة للمواصلات الطرقية تشرف على تنفيذ الأعمال وان الجهة المتعهدة هي مؤسسة تنفيذ الانشاءات العسكرية مشيرا إلى ان وزارة النقل تولت بدورها أعمال إعادة تأهيل الطريق بشكل كامل نظراً لأهميته لحركة الدخول الى مدينة دمشق والخروج منها.</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>واكد المهندس حمود على تقديم كل اشكال الدعم والتسهيلات اللازمة لإنجاز الطريق بأفضل المواصفات الفنية المطلوبة وبفترة زمنية قياسية مشيرا إلى ضرورة عدم وجود فواصل طولية وعرضية ومطبات وأي تجمع للمياه واتخاذ جميع الاجراءات اللازمة لإنجاز الطريق لتباشر بعدها هندسة المرور بأعمالها بما في ذلك الدهان الطرقي ووضع الاشارات والشاخصات والشارات المرورية والعواكس والمحددات الطرقية.</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk" style="text-align: left;"><span>المصدر: سانا</span></div></div><p>&nbsp;</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F145808" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D9%84%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%B5%D9%8A%D8%A7%D9%86%D8%A9%20%D9%88%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%84%D8%A3%D8%AD%D8%AF%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AF%D9%85%D8%B4%D9%82&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D9%84%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%B5%D9%8A%D8%A7%D9%86%D8%A9%20%D9%88%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%84%D8%A3%D8%AD%D8%AF%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AF%D9%85%D8%B4%D9%82" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D9%84%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%B5%D9%8A%D8%A7%D9%86%D8%A9%20%D9%88%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%84%D8%A3%D8%AD%D8%AF%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AF%D9%85%D8%B4%D9%82"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D9%88%D8%B2%D8%A7%D8%B1%D8%A9%20%D8%A7%D9%84%D9%86%D9%82%D9%84%20%D8%AA%D9%86%D9%81%D8%B0%20%D8%A3%D8%B9%D9%85%D8%A7%D9%84%20%D8%B5%D9%8A%D8%A7%D9%86%D8%A9%20%D9%88%D8%AA%D8%A3%D9%87%D9%8A%D9%84%20%D9%84%D8%A3%D8%AD%D8%AF%20%D9%85%D8%AF%D8%A7%D8%AE%D9%84%20%D8%AF%D9%85%D8%B4%D9%82" data-counter="right"></script></span>  
  </div>  </div>

  </div>

<div id="comments">
  <div class="box">

  <h2>إرسال تعليق جديد</h2>

  <div class="content"><form action="/comment/reply/145808"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">اسمك: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="قارئ" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">البريد الإلكتروني: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">سيبقى محتوى هذا الحقل خاصا و لن ينشر للعموم.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">صفحة ويب: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">الموضوع: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">التعليق: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-6 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"><ul class="tips"><li>لا يسمح بإشارات HTML</li><li>تفصل السطور و الفقرات تلقائيا.</li><li>تتحول مسارات مواقع وب و عناوين البريد الإلكتروني إلى روابط آليا.</li></ul></div><input type="hidden" name="form_build_id" id="form-TD0fOlK1-UK_nS98qu75tAqz_vBflu7t3UZyvheRWTE" value="form-TD0fOlK1-UK_nS98qu75tAqz_vBflu7t3UZyvheRWTE"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="احفظ"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="عاين"  class="form-submit" />

</div></form>
</div>
</div>
</div>
</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [17/12/2017 04:09:03 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_b24ec14d5c3e7db8375e4317c6178eaa.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_f2c1e78d63fb2e1132965abfe86b58e7.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
