<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>محروقات تعلن افتتاح مراكز “البطاقة الذكية” غدا  | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="أعلنت الشركة السورية لتخزين وتوزيع المواد البترولية “محروقات” عن “فتح مراكز خدمة البطاقة الذكية في كافة المحافظات بدءاً من اليوم الثلاثاء 2-6-2020”.وأشارت الشركة في إعلانها الذي نشرته عبر صفحتها الرسمية، أن “افتتاح المراكز هو من الساعة التاسعة صباحاً وحتى الخامسة مساءً”." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],مجتمع" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%20%D9%85%D8%B1%D8%A7%D9%83%D8%B2%20%E2%80%9C%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%82%D8%A9%20%D8%A7%D9%84%D8%B0%D9%83%D9%8A%D8%A9%E2%80%9D%20%D8%BA%D8%AF%D8%A7" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_4266525fb2cfd35d00bff5709689f395.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_b0e5e348fe1f4f45d768676ac1354396.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168190">سورية تؤكد أن حرق الأمريكي والتركي لمحاصيل القمح يرتقي لمستوى جريمة حرب</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168184">الحكومة اللبنانية تتبنى قانون «قيصر»؟</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168174">الاحتلال التركي يدخل المزيد من الدبابات والعربات المدرعة إلى قواعده في ريف الحسكة</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168175">الاحتلال الأمريكي يُدخل رتلاً محملاً بالذخائر والمواد اللوجستية إلى ريف الحسكة</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168134">سورية تتسلم دفعة من طائرات (ميغ 29) المتطورة والمحدثة من روسيا الاتحادية</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168128">الرئيس الأسد يصدر مرسوماً يتضمن عدة تغييرات في المحافظات</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168101">الاتحاد الأوروبي يمدّد عقوباته على سوريا لعام إضافي</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168087">قسد تشن حملة اعتقالات في مناطق سيطرتها وحالة الفلتان الأمني مستمرة</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168073">الرئيس الأسد يصدر مرسوماً بتعديل مواد في قانون تنظيم الجامعات</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168069">الخارجية تتهم دول الإتحاد الأوروبي بالمساهمة في سفك دم السوريين</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168038">الجيش يمنع رتلا أمريكيا من المرور نحو تل تمر ويجبره على العودة</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168034">الصحة: فك الحظر مطلب اقتصادي لكن المرض لم ينتهِ </a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168001">صدور قوائم اسمية جديدة لتعيين ذوي الشهداء العسكريين «الزوجة والأبناء»</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168013">بوتين يعين يفيموف مبعوثاً خاصاً لتعزيز العلاقات مع سورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/168012">الاحتلال التركي يدخل حصادات لسرقة القمح بريف الحسكة</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">مجتمع</h3><ul class="suggestions"><li><a href="/node/168197">بالأسماء...إغلاق 20 محل تجاري في دمشق</a></li><li><a href="/node/168196">المحافظون الجدد يؤدون اليمين القانونية</a></li><li><a href="/node/168195">بيان حول استجابة وزارة الصحة لجائحة فيروس كورونا المستجد</a></li><li class="readmore"><a href="/taxonomy/term/32">اقرأ المزيد</a></ul></h2><!-- Generated on 02/06/2020 09:03:29 +0300 for node 168202 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/167586"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85%D9%8A.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/167585"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D8%A7%D9%82%D8%AA%D8%B5%D8%A7%D8%AF%D9%8A%D9%8A%D9%86.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-168202" class="node ">


  <h2 class="title"><a href="/%D9%85%D8%AD%D8%B1%D9%88%D9%82%D8%A7%D8%AA%20%D8%AA%D8%B9%D9%84%D9%86%20%D8%A7%D9%81%D8%AA%D8%AA%D8%A7%D8%AD%20%D9%85%D8%B1%D8%A7%D9%83%D8%B2%20%E2%80%9C%D8%A7%D9%84%D8%A8%D8%B7%D8%A7%D9%82%D8%A9%20%D8%A7%D9%84%D8%B0%D9%83%D9%8A%D8%A9%E2%80%9D%20%D8%BA%D8%AF%D8%A7" title="محروقات تعلن افتتاح مراكز “البطاقة الذكية” غدا ">محروقات تعلن افتتاح مراكز “البطاقة الذكية” غدا </a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>أعلنت الشركة السورية لتخزين وتوزيع المواد البترولية “محروقات” عن “فتح مراكز خدمة البطاقة الذكية في كافة المحافظات بدءاً من اليوم الثلاثاء 2-6-2020”.<br /><br />وأشارت الشركة في إعلانها الذي نشرته عبر صفحتها الرسمية، أن “افتتاح المراكز هو من الساعة التاسعة صباحاً وحتى الخامسة مساءً”.<br /><br />وأضافت أنه “يمكن المواطنين مراجعة مراكز الخدمة المذكورة سابقاً في كافة المحافظات لتعديل البيانات أو إصدار بطاقات جديدة مصطحبين معهم الاوراق الثبوتية المطلوبة”.<br /><br />وأوضح مدير فرع دمشق للمحروقات ابراهيم أسعد في تصريح لتلفزيون الخبر أنه “سيتم فتح مراكز خدمة البطاقة الذكية في كافة المحافظات بدءأ من يوم الثلاثاءمن الساعة التاسعة صباحاً حتى الخامسة مساءً”.<br /><br />وأكد أسعد أن “هذه المراكز هي نفسها مراكز تكامل سواء في دمشق أو بباقي المحافظات”.<br /><br />وأردف اسعد أنه “يمكن للمواطنين مراجعة مراكز تكامل البالغ عددها 17مركز في دمشق بالإضافة إلى مركز رئيسي ليصبح العدد الكلي 18مركز في دمشق كما كان سابقاً”.<br /><br />وبين اسعد أنه “من خلال هذه المراكز سيتمكن المواطن من حل مشكلته في حال اكتمال أوراقه، أما مراكز المحروقات التي وضعت بالخدمة خلال الأيام السابقة لتعديل البيانات كان عملها مقتصر على جمع البيانات وإرسالها للتنفيذ والبعض منها يعود مع الرفض لوجود نقص بالاوراق، مشيراً إلى أنه بلغ عدد الطلبات التي عالجتها مراكز المحروقات في دمشق 3500 طلباً”.<br /><br />وأكد مدير محروقات دمشق أنه “من خلال إعادة افتتاح المراكز خلال ثوانٍ سيتمكن المواطن من إنهاء تعديلاته أو إصدار بطاقة، وهذا الأمر سيساهم في خفض الازدحام”.</p><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: left;"><br />الخبر</p>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [02/06/2020 09:03:29 +0300]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_1f9257c0b33cb6ce8534db430595dd94.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_489f5afb16cf186f66d2f0007643d37b.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
