<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>في سورية.. عملية زراعة عظم عن طريق الطباعة ثلاثية الأبعاد | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="نجح فريق طبي في مشفى ابن النفيس بدمشق بإجراء عمل جراحي لتعويض عظم مفقود من جمجمة شاب، حيث تم تصنيع القسم المفقود لأول مرة في سوريا بتقنية الطباعة ثلاثية الأبعاد. " />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],أخبار علمية" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%B9%D8%B8%D9%85%20%D8%B9%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_f2ef26f00bd3a0d0e8840b28468cbc66.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_9ed239598949a5ff693940b76b46c232.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164166">الخارجية والمغتربين: رأي واشنطن في اللجنة الدستورية ليس له قيمة ولا وزن</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164165">الجيش ينتشر في المزيد من القرى الواقعة على طريق حلب-الحسكة الاستراتيجي</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164163">المالية: لاضرائب جديدة أو رفع نسب التكليف الضريبي</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164149">الكيان الصهيوني يقر بالفشل في تحقيق أهداف اعتداءاته على الأراضي السورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164159">الجيش ينفذ ضربات مركزة على مواقع إسناد المجموعات المسلحة في ريف اللاذقية</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164155">“النصرة” تعتقل أحد قياديها في إدلب وجرحى في صفوفها جراء انفجار استهدف مخفر تابع لها</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164152">الجيش يحبط هجوماً لإرهابيي إدلب </a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164151">شهيد و11جريحا في انفجار «مفخخة» في عين العروس جنوب تل أبيض</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164150">قيادة «قسد» تصر على التمسك بالاحتلال الأميركي!</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164148">روسيا ومستقبل قوتها في المنطقة</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164147">إلغاء هجوم  إسرائيلي أمريكي على لبنان</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164146">تقرير مسرب يثير ضجة جديدة حول الاستخدام المزعوم للغاز السام في دوما</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164145">الغرب يقف إلى جانب الخاسرين في الحرب السورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164129">الجيش يحشد جنوب إدلب تمهيدا لعملية عسكرية واسعة</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/164118">مغزى حكاية آدم وحواء</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">أخبار علمية </h3><ul class="suggestions"><li><a href="/node/164134">هل ينجح التفكير في حرق السعرات الحرارية وإنقاص الوزن؟</a></li><li><a href="/node/164117">“فيسبوك” ترشو المستخدمين بـ600 دولار للحصول على بياناتهم</a></li><li><a href="/node/164113">الأعراض الرئيسية لنقص فيتامين &quot;د&quot; في الجسم </a></li><li class="readmore"><a href="/taxonomy/term/279">اقرأ المزيد</a></ul></h2><!-- Generated on 02/12/2019 11:35:11 +0200 for node 164164 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/163880"><img src="http://www.aljaml.com/files/imagecache/caricature_block/19-11-2019%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/163879"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-164164" class="node ">


  <h2 class="title"><a href="/%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%B9%D8%B8%D9%85%20%D8%B9%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF" title="في سورية.. عملية زراعة عظم عن طريق الطباعة ثلاثية الأبعاد">في سورية.. عملية زراعة عظم عن طريق الطباعة ثلاثية الأبعاد</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>نجح فريق طبي في مشفى ابن النفيس بدمشق بإجراء عمل جراحي لتعويض عظم مفقود من جمجمة شاب، حيث تم تصنيع القسم المفقود لأول مرة في سوريا بتقنية الطباعة ثلاثية الأبعاد.&nbsp;</p><p><br />و كشف رئيس قسم الجراحة العصبية بالمشفى، الدكتور عيسى عوض، الذي أجرى العملية، أن "عملية تعويض الفاقد في عظم الجمجمة تتم عادة عبر إعادة العظم نفسه في حال الإمكانية أو من خلال تصنيع يدوي للجزء المفقود يسمى "اسمنت عظمي" أو شبكة معدنية تربط بالجزء المتبقي، لكن التقنية الحديثة التي استخدمت في هذه العملية لأول مرة في سوريا وعلى المستوى العربي أيضا هي تصنيع عبر الحاسوب وطابعة ثلاثية الأبعاد للجزء المفقود من عظم الجمجمة، والذي تصل نسبته إلى نحو 40% من مساحة عظم الجمجمة<br /><br />يشار إلى أن قسم الجراحة العصبية في مشفى ابن النفيس يجري شهريا أكثر من 25 عملا جراحيا، إضافة إلى عدد من العمليات الإسعافية، وأن تقنية تعويض الفاقد العظمي عبر تصنيعه بتقنية الطباعة ثلاثية الأبعاد التي استخدمت لأول مرة في ألمانيا عام 2005، لها نتائج متميزة، لا سيما في الإصابات الحربية والحوادث.</p><p>&nbsp;</p><p style="text-align: left;"><br /><br />روسيا اليوم</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F164164" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%B9%D8%B8%D9%85%20%D8%B9%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%B9%D8%B8%D9%85%20%D8%B9%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%B9%D8%B8%D9%85%20%D8%B9%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D9%81%D9%8A%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9%20%D8%B9%D9%85%D9%84%D9%8A%D8%A9%20%D8%B2%D8%B1%D8%A7%D8%B9%D8%A9%20%D8%B9%D8%B8%D9%85%20%D8%B9%D9%86%20%D8%B7%D8%B1%D9%8A%D9%82%20%D8%A7%D9%84%D8%B7%D8%A8%D8%A7%D8%B9%D8%A9%20%D8%AB%D9%84%D8%A7%D8%AB%D9%8A%D8%A9%20%D8%A7%D9%84%D8%A3%D8%A8%D8%B9%D8%A7%D8%AF" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [02/12/2019 11:35:11 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_43370e7ea557eb348e0cd082434a9cef.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_2d115b2351da9c6c2dc00d4ff4225239.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
