<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>تواصل المعارك حول تلّ تمر: ضغوط تركية لتحسين الاتفاق؟ | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="لم تتوقف المعارك الدائرة منذ أيام حول بلدة تل تمر في ريف الحسكة الشمالي الغربي." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],سوري" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%AD%D9%88%D9%84%20%D8%AA%D9%84%D9%91%20%D8%AA%D9%85%D8%B1%20%D8%B6%D8%BA%D9%88%D8%B7%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%9F" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_f2ef26f00bd3a0d0e8840b28468cbc66.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_9ed239598949a5ff693940b76b46c232.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163894">تواصل المعارك حول تلّ تمر: ضغوط تركية لتحسين الاتفاق؟</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163890">الجيش يستعيد السيطرة على محطة «تشرين»</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163891">«الباب» تنتفض ضد الاحتلال التركي</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163875">الصراع على العلمانية</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163862">الجيش ينتشر في تل تمر ومحيط الطريق «M4» بين الحسكة وحلب بدءاً من الأربعاء</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163870">الجيش يصد هجوما  &quot;للنصرة&quot; بريف اللاذقية ويقضي على إرهابيين في إدلب والبادية</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163865">أنباء عن اتفاق روسي ــــ تركي حول تلّ تمر </a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163869">«الإدارة الذاتية» تناشد دمشق تطوير لغة الحوار وتنفي سعيها لتقسيم البلاد</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163861">ضبط كمية كبيرة من الحشيش المخدر تقدر بحوالي (25 )كغ</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163827">بدعم من الجيش.. «قسد» تطرد الاحتلال التركي من مواقع ونقاط شمال تل تمر</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163826">أكثر من 15 ضحية جراء انفجارين في ريف حلب الشمالي والفاصل بينهما ساعات</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163821">افترس لحظتك</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163813">الجيش يشرف على حقول نفطية كبرى و”طرق القوافل الأمريكية”</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163807">تَوزُّع النفوذ في الشمال السوري</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/163804">النص الكامل لحوار قناة روسيا (24) ووكالة روسيا سيفودنيا مع الرئيس بشار الأسد </a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">سوري</h3><ul class="suggestions"><li><a href="/node/163896">تقلص عدد الباحثين في سورية ليس في صالح مستقبلها</a></li><li><a href="/node/163890">الجيش يستعيد السيطرة على محطة «تشرين»</a></li><li><a href="/node/163889">في ذكرى أول تفجير .. إدارة المركبات في حرستا حكاية إرادة وصمود</a></li><li class="readmore"><a href="/taxonomy/term/72">اقرأ المزيد</a></ul></h2><!-- Generated on 19/11/2019 08:04:51 +0200 for node 163894 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/163880"><img src="http://www.aljaml.com/files/imagecache/caricature_block/19-11-2019%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/163879"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D8%A3%D9%88%D8%B3%D8%B7.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-163894" class="node ">


  <h2 class="title"><a href="/%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%AD%D9%88%D9%84%20%D8%AA%D9%84%D9%91%20%D8%AA%D9%85%D8%B1%20%D8%B6%D8%BA%D9%88%D8%B7%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%9F" title="تواصل المعارك حول تلّ تمر: ضغوط تركية لتحسين الاتفاق؟">تواصل المعارك حول تلّ تمر: ضغوط تركية لتحسين الاتفاق؟</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>لم تتوقف المعارك الدائرة منذ أيام حول بلدة تل تمر في ريف الحسكة الشمالي الغربي. ولا يبدو أن اللقاءات التي تجري بين الجانبين التركي والروسي لبحث اتفاق كامل في شأن البلدة والطريق الدولي «M4» الذي يربط الحسكة بحلب، قد توصّلت إلى اتفاق جدي حتى الآن، إذ استمرت المعارك يوم أمس حول البلدة، وإن بوتيرة أخفّ، فيما لم تحدث انسحابات ولا انتشار جديد للجيش السوري أو الشرطة العسكرية الروسية كما كان متوقعاً بموجب الاتفاق الذي يدور الحديث حوله. وحسبما هو متوافر من معلومات حول المفاوضات الجارية، فإن «قسد» وافقت على الانسحاب من تل تمر، ولكن بشرط إبقاء قوات من «الأسايش» فيها، وهو ما ترفضه أنقرة، مشترطة انتشار الشرطة العسكرية الروسية حصراً. وعليه، يبدو أن ما يجري ميدانياً يندرج في إطار محاولة أنقرة ممارسة حدّ أقصى من الضغوطات الميدانية بهدف فرض شروطها في الاتفاق.&nbsp;<br /><br />وفي ظلّ استمرار المعارك حول البلدة، وزّع المسلحون التابعون لتركيا مقاطع فيديو تظهرهم على مقربة من الطريق الدولي الذي يربط تل تمر بمدينة القامشلي شرقاً، قائلين إنهم متجهون نحو فرض سيطرتهم عليه. ولكن في المقابل، أكدت مصادر ميدانية أن «لا سيطرة للمسلحين على الطريق المذكور، ولا حتى بالنار»، وأنه «لا يزال سالكاً»، فيما انتشرت معلومات، أمس، عن أن «قسد» استقدمت عمّالاً إلى بلدة تل تمر لحفر خنادق ورفع سواتر استعداداً للدفاع عن البلدة من هجوم محتمل، تسعى موسكو إلى الحؤول دونه، عبر الإصرار على ترتيب الاتفاق وتنفيذه.<br /><br />وتستمر أنقرة في التهديد بعملية عسكرية جديدة في حال لم يتمّ تنفيذ الاتفاقات التي عقدتها مع كلّ من الولايات المتحدة وروسيا حول انسحاب «قسد» والدوريات المشتركة والمنطقة الآمنة، وغير ذلك. وفي هذا السياق، نقلت قناة «خبر ترك» أمس، عن وزير الخارجية التركي، مولود جاويش أوغلو، قوله إن «أنقرة ستبدأ عملية عسكرية في شمال شرق سوريا إذا لم يتمّ إخلاء المنطقة من الإرهابيين». كما نقلت عنه أن «الولايات المتحدة وروسيا لم تنفّذا ما نصّت عليه الاتفاقات التي أوقفت العملية التركية» ضدّ القوات الكردية في شمال شرق سوريا الشهر الماضي. مع ذلك، لا تعني تهديدات أنقرة وقف التعاون الميداني مع موسكو التي سيّرت مع الأولى بالأمس الدورية المشتركة الثامنة في محيط مدينة عين العرب الحدودية في شرق الفرات، حيث قام محتجّون بإضرام النيران في آلية عسكرية تركية خلال الدورية، فيما أطلقت القوات التركية قنابل مسيّلة للدموع على تجمعات الأهالي الرافضين لمرورها في قرية عين البط.<br /><br />في سياق غير بعيد، ذكر تقرير أعدّته مجلة «ناشيونال إنترست» الأميركية، أمس، أن الرئيس الأميركي، دونالد ترامب، «غير جادّ عندما يتحدث عن نيته سحب جنود بلاده من سوريا والشرق الأوسط». ولفت التقرير إلى أن عدد الجنود الأميركيين في سوريا حالياً «يفوق ما كان عليه في كانون الأول 2018، حين أعلن ترامب أن الجنود الأميركيين يحزمون أمتعتهم استعداداً للعودة إلى الديار بعد أربع سنوات من العمليات القتالية ضد تنظيم داعش». وذكّر التقرير بأن ترامب أعلن مرات عدة سحب قواته من سوريا، قبل أن يُقرّ أخيراً بأن تلك القوات «ستبقى لحماية حقول النفط». ورأت المجلة أن ترامب معرّضٌ لأن يصبح جزءاً من «مؤسسة السياسة الخارجية الأميركية التي يكرهها جداً»، فبغضه لهذه «المؤسسة» ووضعها الراهن لا يتجاوز في الحقيقة «إحداث الضجيج». وأشارت إلى أن إعلانات ترامب المتكررة عن انسحاب الجنود الأميركيين «لا تكون في الواقع سوى إعادة تموضع لهم»، معتبرة أن شعار «إنهاء الحروب التي لا تنتهي» الذي يرفعه ترامب، ما هو في الحقيقة إلا «دعاية انتخابية خالية من المعنى».</p><p>&nbsp;</p><p style="text-align: left;"><br />الأخبار</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F163894" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%AD%D9%88%D9%84%20%D8%AA%D9%84%D9%91%20%D8%AA%D9%85%D8%B1%20%D8%B6%D8%BA%D9%88%D8%B7%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%9F&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%AD%D9%88%D9%84%20%D8%AA%D9%84%D9%91%20%D8%AA%D9%85%D8%B1%20%D8%B6%D8%BA%D9%88%D8%B7%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%9F" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%AD%D9%88%D9%84%20%D8%AA%D9%84%D9%91%20%D8%AA%D9%85%D8%B1%20%D8%B6%D8%BA%D9%88%D8%B7%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%9F"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%AA%D9%88%D8%A7%D8%B5%D9%84%20%D8%A7%D9%84%D9%85%D8%B9%D8%A7%D8%B1%D9%83%20%D8%AD%D9%88%D9%84%20%D8%AA%D9%84%D9%91%20%D8%AA%D9%85%D8%B1%20%D8%B6%D8%BA%D9%88%D8%B7%20%D8%AA%D8%B1%D9%83%D9%8A%D8%A9%20%D9%84%D8%AA%D8%AD%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%A7%D8%AA%D9%81%D8%A7%D9%82%D8%9F" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [19/11/2019 08:04:51 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_43370e7ea557eb348e0cd082434a9cef.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_2d115b2351da9c6c2dc00d4ff4225239.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
