<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>تحشيدات ضخمة للاحتلال التركي والميليشيا الكردية في الشمال | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="رفع النظام التركي من وتيرة تصعيده ضد الولايات المتحدة، عبر إرساله مزيداً من الحشود العسكرية الضخمة إلى مقابل مدينتي منبج بريف حلب وتل أبيض بريف الرقة اللتين تسيطر عليها الميليشيات الكردية وتتواجد فيهما قوات احتلال أميركية، في تهديد واضح باحتلال تلك المنطقة، على حين أكدت الميليشيات الكردية أنها لا تريد الانخراط في حرب مع تركيا، لكنها حذرت أنقرة من أن الهجوم على أي مناطق كردية شرقي الفرات سيحول ا" />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],سوري" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%AA%D8%AD%D8%B4%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%B6%D8%AE%D9%85%D8%A9%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D9%83%D8%B1%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_289839041fca8752f8b620d6f12ec8da.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_f5adcec23446feffc05dad2d5771e7e7.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160763">تجاوز التطبيع إلى العلاقات الرسمية...لقاء علني بين وزيري خارجية البحرين و”إسرائيل”في واشنطن</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160743">نسخة جديدة من البشر!</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160725">مجلس النواب الأمريكي يرفض مبيعات أسلحة للنظام السعودي</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160721">لافروف: لا يمكن السكوت إلى ما لا نهاية عن الإرهابيين في إدلب</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160712">تدمير مقرات ومعسكرات ومستودعات للإرهابيين في الشمال</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160701">مجلس النواب الأمريكي يدين &quot;التصريحات العنصرية&quot; لترامب</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160700">الناتو يكشف بالخطأ الأماكن السرية لمرابطة الأسلحة النووية الأمريكية في أوروبا</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160675">بين حيفا والخليج… التطبيع على السكة الخاطئة</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160671">المعلم يتسلّم أوراق اعتماد سفير إندونيسيا</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160666">أردوغان يتحدث عن تحضيرات مرتقبة لنظامه في تل أبيض وتل رفعت!</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160664">رداً على اعتداءاتها على محردة.. الجيش يصلي «النصرة» ناراً حامية</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160661">الجيش يقضي على العديد من الدواعش في البادية الشرقية </a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160660">الميليشيات الكردية تحشد في شرق الفرات تخوفاً من عدوان تركي</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160657">الشرطة السورية  تفتتح نقاط تفتيش قرب الحدود مع العراق</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/160630">عملية «تخريبية» جديدة تستهدف البنية التحتية النفطية لحمص </a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"></h2><!-- Generated on 21/07/2019 05:21:18 +0300 for node 160783 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/160606"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/160605"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D9%82%D8%B1%D9%86_0.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-160783" class="node ">


  <h2 class="title"><a href="/%D8%AA%D8%AD%D8%B4%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%B6%D8%AE%D9%85%D8%A9%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D9%83%D8%B1%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84" title="تحشيدات ضخمة للاحتلال التركي والميليشيا الكردية في الشمال">تحشيدات ضخمة للاحتلال التركي والميليشيا الكردية في الشمال</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>رفع النظام التركي من وتيرة تصعيده ضد الولايات المتحدة، عبر إرساله مزيداً من الحشود العسكرية الضخمة إلى مقابل مدينتي منبج بريف حلب وتل أبيض بريف الرقة اللتين تسيطر عليها الميليشيات الكردية وتتواجد فيهما قوات احتلال أميركية، في تهديد واضح باحتلال تلك المنطقة، على حين أكدت الميليشيات الكردية أنها لا تريد الانخراط في حرب مع تركيا، لكنها حذرت أنقرة من أن الهجوم على أي مناطق كردية شرقي الفرات سيحول المنطقة الحدودية لساحة حرب.<br /><br />ونقل «المرصد السوري لحقوق الإنسان» المعارض، أمس، عما سماها مصادر «موثوقة»، أن حشوداً عسكرية ضخمة لقوات النظام التركي والميليشيات المسلحة الموالية لها وصلت الأطراف الغربية الشمالية لمدينة منبج بريف حلب الشمالي الشرقي، في مؤشر على نية تلك القوات والميليشيات البدء بعمل عسكري موسع لاقتحام مدينة منبج الخاضعة لسيطرة «قوات سورية الديمقراطية – قسد» المدعومة من قبل قوات الاحتلال الأميركي التي تتواجد في المدينة.<br /><br />في المقابل وصلت تعزيزات عسكرية كبيرة لـ«قسد»، مدججة بالأسلحة الثقيلة، بحسب «المرصد» من مناطق عين عيسى ومحافظة الرقة وعين العرب إلى مدينة تل أبيض في ظل المعلومات التي تتحدث عن نية جيش النظام التركي التقدم باتجاه المدينة التي تسيطر عليها الميليشيا وتتواجد فيها أيضاً قوات احتلال أميركي.وأول من أمس، تحدثت مواقع إلكترونية معارضة، عن وجود حالة استنفار لدى «قسد» على الحدود الشمالية الشرقية لسورية، مع الحديث عن اقتراب عملية عسكرية تركية بالتعاون مع ميليشيات موالية للنظام التركي ضدها في مدينتي منبج وتل أبيض.<br /><br />وقبل ساعات من ذلك ذكرت تلك المواقع، أن النظام التركي طلب من الميليشيات المسلحة الموالية له رفع الجاهزية العسكرية والاستعداد لعملية مرتقبة في منبج، بالترافق مع تصريحات رسمية تركية بقرب إطلاق معركة مشتركة مع ميليشيات منضوية فيما يسمى «الجيش الحر» الموالي لقوات الاحتلال التركي، ضد «قسد» وإقامة ما تسمى «المنطقة الآمنة».<br /><br />والاثنين الماضي أعلن رئيس النظام التركي رجب طيب أردوغان عن خطوات مرتقبة لبلاده في منطقتي تل أبيض وتل رفعت شمال البلاد، بهدف إقامة ما يسمى «المنطقة الآمنة» المزعومة.<br /><br />وشدد أردوغان على ضرورة أن تصل «المنطقة الآمنة» إلى «عمق 30 إلى 40 كم» داخل الأراضي السورية انطلاقاً من الحدود التركية.<br /><br />والأربعاء الماضي، ذكرت وكالة «ANHA» الكردية للأنباء، أن «التحركات التركية تستمر على الحدود مع تل أبيض، ويجري الجيش التركي عمليات حفر بعد استقدام آليات حفر إلى المنطقة».<br /><br />في غضون ذلك، أكد رئيس المكتب السياسي في ميليشيا «لواء المعتصم» التابع لميليشيا «الجيش الوطني» مصطفى سيجري، أمس، بحسب مواقع معارضة، حالة الاستنفار التي اتخذتها المليشيات المسلحة الموالية لقوات الاحتلال التركي في الشمال السوري مع تصاعد الحديث عن عملية مرتقبة لتركيا والميليشيات في المنطقة باتجاه منبج ومحيطها.<br /><br />وقال: إن «الجيش الوطني أعلن سابقاً استعداده الكامل للبدء بعملية عسكرية مشتركة باتجاه مناطق شمال شرق سورية»، معتبراً أن سبب تأخير العملية، هو المحادثات الجارية بين الجانبين التركي والأميركي.<br /><br />ورفض سيجري «إعطاء تفاصيل» عن العملية، إلا أنه نوه إلى أنها ستكون (في حال بدئها) شبيهة ببدء العمليات التي احتل فيها الجيش التركي مناطق في شمال البلاد «من خلال إعلان رسمي»، معتبراً أن ما يسمى «المنطقة الآمنة» أصبحت «مسألة وقت».<br /><br />وكانت، مصادر دبلوماسية تركية قد كشفت الأربعاء الماضي عن تشكيل مجموعة عمل مشتركة بين «أنقرة وواشنطن» مؤخراً لبحث التطورات في سورية بواشنطن، (الأربعاء) ومنها التطورات المتعلقة بما تسمى «المنطقة الآمنة».<br /><br />في المقابل، أعلن القائد العام لميليشيا «قسد»، مظلوم عبدي في حديث نشرته صحيفة «يني أوزغور بوليتيكا» الكردية الصادرة في هولندا، بحسب الموقع الإلكتروني لقناة «روسيا اليوم»، أنه لا يريد الانخراط في حرب مع تركيا، محذراً أردوغان من أن «الهجوم على أي مناطق كردية شرقي الفرات (تسيطر عليها مليشيا قسد) سيحول المنطقة الحدودية لساحة حرب».<br /><br />ومن شأن شن النظام التركي عدواناً ضد «قسد» في تل أبيض ومنبج أن يزيد أكثر من توتر علاقاته مع أميركا، المتوترة أصلاً بعد تسلم أنقرة صواريخ «إس 400» الروسية، خصوصاً أن واشنطن تطالب أنقرة على الدوام بعدم القيام بأي عملية عسكرية ضد الميليشيات الكردية في المناطق التي تتواجد فيها قوات احتلال أميركية.<br /><br />وسبق أن قام النظام التركي باحتلال مدينة عفرين في ريف حلب الشمالي التي كانت «قسد» تسيطر عليها ورفضت دخول الجيش العربي السوري إلى المنطقة، مع اتخاذ أميركا موقف المتفرج، رغم مزاعمها بدعمها للأكراد.<br /><br />ومن شأن دخول الجيش العربي السوري إلى المناطق التي تسيطر عليها «قسد» أن يكبح نوايا النظام التركي العدوانية، خصوصاً أن هذا النظام على علاقة جيدة حالياً مع روسيا الحليفة لدمشق.</p><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: left;"><br />الوطن-وكالات</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F160783" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%AA%D8%AD%D8%B4%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%B6%D8%AE%D9%85%D8%A9%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D9%83%D8%B1%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%AA%D8%AD%D8%B4%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%B6%D8%AE%D9%85%D8%A9%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D9%83%D8%B1%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%AA%D8%AD%D8%B4%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%B6%D8%AE%D9%85%D8%A9%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D9%83%D8%B1%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%AA%D8%AD%D8%B4%D9%8A%D8%AF%D8%A7%D8%AA%20%D8%B6%D8%AE%D9%85%D8%A9%20%D9%84%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D8%A7%D9%84%D9%85%D9%8A%D9%84%D9%8A%D8%B4%D9%8A%D8%A7%20%D8%A7%D9%84%D9%83%D8%B1%D8%AF%D9%8A%D8%A9%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B4%D9%85%D8%A7%D9%84" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [21/07/2019 05:21:18 +0300]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_538f40d75e36552100d752d299317bb0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_94dc6cfc97242a33a3de0031dd151ae7.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
