<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>انطلق المؤتمر: «نظرياً نجحنا» | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="ضجيج كبير يلوح في أروقة مؤتمر أستانة. لقاءات ثلاثية وثنائية سبقت انطلاق المحادثات اليوم، لكن رعاة الدعوة في موسكو وأنقرة وطهران استبقوا أي محاولة لإفشال مخرجات الحوار السوري ــ السوري المنتظر. الثلاثي «الضامن» يصيغ رؤيته للورقة الختامية، كلّ بالتنسيق مع حلفائه. ورقة عمادها تثبيت وقف إطلاق النار وآليات تنفيذه لتفرز نجاحاً نظرياً لمخرجات المؤتمر، لكن العبرة والنتيجة في ما سيلي المؤتمر: من سيقاتل «النصرة» بالتنسيق مع الجيش السوري؟ ومن سيقبل أو يفرض فصل «المعتدلين عن الإرهابيين»؟" />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],دولي,سوري,أخبار" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%A7%D9%86%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%C2%AB%D9%86%D8%B8%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%86%D8%AC%D8%AD%D9%86%D8%A7%C2%BB" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_7ad79deb4a43706ba99c70aff9fa6371.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_13b376f14461b826da302b792eea2d4d.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
				<div id="block-block-108" class="block block-block block-order-1 block-order-odd">


  <div class="block_content"><p><object width="468" height="75" data="/files/upload/468x75-SURF-Army-Double.swf" type="application/x-shockwave-flash"><param name="src" value="/files/upload/468x75-SURF-Army-Double.swf" /></object></p></div>
</div>			</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
			<marquee direction="right" scrolldelay="125" onmouseout="this.start();" onmouseover="this.stop();">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136083">من نتائج زيارة الوفد الحكومي لإيران … 500 مليون دولار لمستلزمات الإنتاج الصناعي والزراعي ومثلها لدعم استيراد المشتقات النفطية</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136065">انطلق المؤتمر: «نظرياً نجحنا»</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136077">«فتح الشام» تواجه حرباً ثلاثية وتشن هجوماً على المشاركين في اجتماع أستانا</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136075">المقاومة اللبنانية تقضي على عدد من إرهابيي النصرة بعد استهدافهم بصاروخ موجه في القلمون</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136071">الأموال العربية تغذي التطرف في البلقان وترسله إلى سورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136067">«شرطة شمال سوريا»: يحيا إردوغان</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136066">نبع عين الفيجة عل مرمى حجر من الجيش</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136079"> 6 شهداء بتفجيرين إرهابيين في قريتي السعدية ومرجان بريف القامشلي</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136063">الجيش اليمني يحبط محاولة تسلل سعودية غرب تعز</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136062">مستوطنون إسرائيليون يجددون اقتحام المسجد الأقصى بحماية من قوات الاحتلال</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136039">مصرع مئة من «النواة الأساسية للقاعدة» في سورية بغارة أميركية</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136037">أنباء عن سيطرة الجيش على ساحة عين الفيجة</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136045">القوات العراقية تستعيد السيطرة على حي العربي شرق الموصل بالكامل</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136038">إبطال مفعول 25 ألف عبوة ناسفة في حلب</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136035">تفجيران انتحاريان في جدة بالسعودية</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</marquee>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">دولي</h3><ul class="suggestions"><li><a href="/node/136064">مؤتمر أستانة: ما بعده... تماماً كما قبله</a></li><li><a href="/node/136071">الأموال العربية تغذي التطرف في البلقان وترسله إلى سورية</a></li><li><a href="/node/136068">لقاء نتنياهو ــ ترامب: الاستيطان... فسوريا وإيران</a></li><li class="readmore"><a href="/taxonomy/term/30">اقرأ المزيد</a></ul><h3 class="term_suggestions">سوري</h3><ul class="suggestions"><li><a href="/node/136077">«فتح الشام» تواجه حرباً ثلاثية وتشن هجوماً على المشاركين في اجتماع أستانا</a></li><li><a href="/node/136070">«اليونسكو»: ثلث مدينة حلب القديمة مدمر</a></li><li><a href="/node/136067">«شرطة شمال سوريا»: يحيا إردوغان</a></li><li class="readmore"><a href="/taxonomy/term/72">اقرأ المزيد</a></ul><h3 class="term_suggestions">أخبار</h3><ul class="suggestions"><li><a href="/node/136083">من نتائج زيارة الوفد الحكومي لإيران … 500 مليون دولار لمستلزمات الإنتاج الصناعي والزراعي ومثلها لدعم استيراد المشتقات النفطية</a></li><li><a href="/node/136088">السلطات المكسيكية: مقبرة جماعية تضم رفات 56 شخصا و7جثث مشوهة في ميناء سياحي </a></li><li><a href="/node/136087"> سترة ذكية لتشخيص المرض </a></li><li class="readmore"><a href="/taxonomy/term/55">اقرأ المزيد</a></ul></h2><!-- Generated on 23/01/2017 10:01:22 +0200 for node 136065 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/135748"><img src="http://www.aljaml.com/files/imagecache/caricature_block/3-4485-1.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/135425"><img src="http://www.aljaml.com/files/imagecache/caricature_block/2062-1.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-136065" class="node ">


  <h2 class="title"><a href="/%D8%A7%D9%86%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%C2%AB%D9%86%D8%B8%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%86%D8%AC%D8%AD%D9%86%D8%A7%C2%BB" title="انطلق المؤتمر: «نظرياً نجحنا»">انطلق المؤتمر: «نظرياً نجحنا»</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>لا يعبّر مؤتمر أستانة سوى عن «رعاية» مختلفة دولياً للحرب السورية عبر تثبيت روسيا حضورها المحوري وإدخال تركيا برتبة شريك ناقص إلى جانب الحليف الإيراني. ما سيرشح عن المحادثات السورية ــ السورية، تتحضّر ورقته النهائية في غرفة جانبية لثلاثي «ما بعد اتفاق حلب». في الشكل، ليس من المتوقّع أن تفشل محادثات من بند واحد هو تثبيت وقف إطلاق النار، والاتفاق على آليات التنفيذ عبر ترسيم حدود القوى ثمّ مشاركتها جميعاً في الحرب ضد «القاعدة» و«داعش».<img src="/files/upload/3-4541.jpg" alt="قد تشكّل مخرجات اللقاء حاملاً لجولة المحادثات التي دعا إليها دي ميستورا في جنيف (أ ف ب) " title="قد تشكّل مخرجات اللقاء حاملاً لجولة المحادثات التي دعا إليها دي ميستورا في جنيف (أ ف ب) " width="465" height="321" style="float: left; margin: 2px; border: 0px none;" /><br /><br />ما سيصطدم به الرعاة هو ما بعد الأستانة، أي المشكلة القديمة المتمثّلة في فصل مناطق «جبهة النصرة» وحلفائها عن باقي المجموعات المسلحة، واشتراك هؤلاء في قتال «القاعديين». الخرائط المنتظرة لخطوط التماس والاشتباك ستكون الاختبار الأساسي للفصائل ومن خلفهم تركيا، كما لرد فعل «جبهة فتح الشام» دور أساسي في تبلور شكل المرحلة المقبلة.<br />ويشير الحراك الدبلوماسي المكثف ضمن تحضيرات محادثات أستانة التي ستنطلق اليوم عند الساعة الواحدة من بعد ظهر اليوم بتوقيت كازاخستان، إلى أن الدول الراعية لتلك المحادثات عازمة على التوافق على صيغة واحدة متفق عليها، يتمّ إخراجها إلى العلن من على طاولة المحادثات.<br />وسيمثّل هذا المؤتمر فرصة لتتويج الجهود الميدانية والمفاوضات الموازية التي رافقتها، خلال الأشهر الأخيرة بين موسكو وأنقرة وطهران، والتي تبلورت نتائجها في مدينة حلب وصيغت كاتفاقية رسمية في أوراق «إعلان موسكو» الذي كرّس العواصم الثلاث كضامنة للاتفاقات المستقبلية السورية.<br />وكما كانت العراقيل التي واجهت تسوية حلب عبارة عن عقبات آنية لم تؤثّر على سير الاتفاق الذي تم التفاهم عليه مسبقاً، فإن الخطوط العريضة لاتفاق أستانة لن تتأثر بعقبات المحادثات التقنية.<br />لكن، سيبقى تقويم نجاح الاجتماع من عدمه رهينة التطورات المستقبلية وقدرته على تحقيق خطوة مهمة نحو تنسيق سوري ــ سوري مشترك ضد المجموعات الإرهابية من شأنه أن يؤسس حاملاً انتقالياً لأي حل سياسي مستقبلي. وتشير المعطيات الأولية إلى استعداد مبدئي لتلك الصيغة، وهو ما ظهر للمرة الأولى في تصريحات رسمية سورية على لسان رئيس الوفد السوري إلى أستانة بشار الجعفري، الذي أكد جاهزية دمشق لتحديد خطوط وقف إطلاق النار والعمل على فصل المعارضة و«تنسيق قوائم مشتركة للعمل معاً ضد الإرهابيين».<br />وشهد يوم أمس اجتماعات تحضيرية مكثّفة عقدتها الدول الراعية للمحادثات عقدت تباعاً على مدى اليومين الماضيين، وهدفت إلى إقرار أجندة المباحثات وآلية سيرها، وصولاً إلى وثيقة نهائية مشتركة بين الأطراف الثلاثة، الروسية ــ الإيرانية ــ التركية.<br />وبرغم انعقاد لقاء ثلاثي مشترك استمرّ حتى وقت متأخر من ليل أمس، ورافقته لقاءات ثنائية منفصلة، لم يتم الإعلان عن التوصل إلى صيغة نهائية لما ستكون عليه جولة المحادثات اليوم، باستثناء الإطار الزمني والبروتوكولي، إذ يفترض أن تبدأ المحادثات بكلمة ترحيب للرئيس الكازاخي نور سلطان نزربايف، تليها كلمات الدول الثلاث «الضامنة» للاتفاق، ومن ثم كلمة المبعوث الأممي ستيفان دي ميستورا، ومداخلة للسفير الأميركي جورج كرول، لتعطى بعدها الكلمة إلى الوفدين السوريين.<br />وبالتوازي مع وصول الوفدين السوريين الحكومي والمعارض إلى أستانة، أمس، التقى الوفدان الروسي والإيراني في اجتماع ثنائي استمرّ لمدة قصيرة، تلاه انضمام الوفد التركي إلى طاولة الاجتماع المغلق. ومثّل البلدان الثلاثة في الاجتماع الذي استمر ما يزيد على خمس ساعات متواصلة، كل من رئيس قسم الشرق الأوسط في وزارة الخارجية الروسية سيرغي فيرشينين، والمبعوث الخاص للرئيس الروسي إلى سوريا ألكسندر لافرينتيف، إلى جانب نائب وزير الخارجية الإيراني حسين جابري أنصاري، ونظيره التركي سادات أونال.<br />ولدى نهاية الاجتماع، أشار جابري أنصاري إلى أن «أجندة الاجتماع غداً جاهزة تقريباً، غير أن هناك عدة صعوبات ستحل قريباً»، وفي معرض رده على سؤال أحد الصحافيين حول المحادثات المباشرة، قال إن «هذه القضية لم تحسم بعد». من جانبه، أكد رئيس الوفد الروسي لافرينتيف أن موسكو تعمل على «تقريب وجهات نظر الأطراف»، مشيراً إلى أن «العمل مستمر على إنجاز وثيقة ختامية، ومن المرجح أن يتم حل المسائل العالقة يوم غد (اليوم)».<br />وعقب انتهاء الاجتماع الثلاثي، التقى الوفد الروسي بشكل منفصل مع نظيريه السوريين، الحكومي برئاسة بشار الجعفري، والمعارض برئاسة القيادي في «جيش الإسلام» محمد علوش.<br />وفي انتظار ما ستسفر عنه المشاورات التحضيرية حول طبيعة المحادثات والمدى الذي سيصل إليه الوفدان في التوافق على جدول أعمالها، كان لافتاً ما أوضحه رئيس الوفد السوري أثناء حديثه إلى عدد من الصحافيين على متن الطائرة التي تقل الوفد إلى أستانة، حول أجندة الاجتماع، إذ قال إنها تتمحور حول «مجموعة من النقاط، وهي تثبيت خطوط وقف الأعمال القتالية وفصل المجموعات الإرهابية مثل (داعش) و(جبهة النصرة) وغيرهما عن المجموعات التي قبلت اتفاق وقف الأعمال القتالية، وقبلت بالذهاب إلى أستانة، إلى جانب التوصل إلى قوائم مشتركة بين الحكومة والجيش السوري والمجموعات المشاركة في المحادثات، بخصوص محاربة الإرهاب معاً»، معتبراً أن «هذا سيكون امتحاناً لصدقية وجدية المشاركين، سواء الذين سيكونون على الطاولة أو مشغليهم».<br />وحول الدور التركي في أستانة، قال الجعفري إنه «بالنسبة لنا وحتى بالنسبة لأصدقائنا الروس والإيرانيين، التركي لا يشارك ولا أحد آخر يشارك في الاجتماع، فهو عبارة عن حوار سوري ــ سوري بين سوريين من دون تدخل خارجي أو شروط مسبقة باستثناء القواسم المشتركة التي تحدثنا عنها والتي من المفترض أن تكون على جدول الأعمال». ولفت إلى أن الاجتماع «فني» ولن يتطرق إلى قضايا سياسية بل «سيناقش النقاط المدرجة على جدول أعماله فقط، على أمل أن يكون نقلة باتجاه العمل السياسي لاحقاً».<br />وفي حديث إلى وكالة «رويترز»، اتهم رئيس الوفد المعارض محمد علوش، دمشق وطهران بمحاولة عرقلة انتقال روسيا إلى «دور حيادي». وقال إن «روسيا تريد أن تنتقل من طرف مباشر في القتال إلى طرف ضامن وحيادي، وهذه نقطة تصطدم فيها بالنظام الذي يريد إفشالها ودولة إيران». وأشار إلى أن عدم تمكن موسكو من الضغط على إيران وسوريا لوقف ما وصفه بـ«انتهاكات واسعة النطاق» لوقف إطلاق النار، سيوجه ضربة «للنفوذ الروسي» في سوريا.<br />وأشارت التصريحات التي خرجت يوم أمس إلى أن قضية المحادثات المباشرة واجهت عقبات عدّة خلال التحضيرات للاجتماع المنتظر، وهو ما انعكس على تصريحات الوفد المعارض الذي عاد للقبول أمس ــ بإيعاز تركي ــ على لسان المتحدث باسمه يحيى العريضي، بمحادثات مباشرة شريطة قبول «الطرف الحكومي بها»، بعدما كان قد أعلن رفضه مثل تلك المحادثات.<br />كذلك بقيت المشاركة الأميركية واحدة من القضايا التي احتلت جزءاً مهماً من مشهد التحضيرات للمحادثات، على خلفية تباين وجهات النظر بين طهران وموسكو حولها، والذي ظهر في تصريحات عديدة؛ كان آخرها للمتحدث باسم الكرملين ديمتري بيسكوف، قال فيه إن «الوضع غاية في التعقيد، في وجود إيران كلاعب مهم في المسألة السورية، وعدم ترحيبها بالولايات المتحدة». وقد تكون صيغة المشاركة الأميركية الباهتة في المحادثات مخرجاً جيداً لعدد من الأطراف المعنية بهذا الموضوع، فبينما يراعي تهميش الدور الأميركي وحضوره بصفة «مراقب» الحساسية الإيرانية، فهو يضمن في الوقت نفسه المزيد من الوقت لإدارة الرئيس الجديد دونالد ترامب، لصياغة موقفه الخاص تجاه القضية السورية.<br />ومع انتظار نتائج اليوم الأول لمحادثات، فإن مخرجات هذا اللقاء في حال كتب لها النجاح ستقدّم إنجازاً ميدانياً مهماً، من شأنه أن يمهد لجولة المحادثات التي دعا إليها دي ميستورا في جنيف. وضمن هذا الإطار، رأى كبير مستشاري الرئيس التركي يالتشين توبتشو، في حديث بثته قناة «خبر 24» التركية أول من أمس، أن «عملية أستانة حدث تاريخي سوف يدفع بإحياء السلام والاستقرار في سوريا والعراق والشرق الأوسط».</p><p style="text-align: left;">أحمد الحاج علي</p><p style="text-align: left;">المصدر: الأخبار</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F136065" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%A7%D9%86%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%C2%AB%D9%86%D8%B8%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%86%D8%AC%D8%AD%D9%86%D8%A7%C2%BB&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%A7%D9%86%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%C2%AB%D9%86%D8%B8%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%86%D8%AC%D8%AD%D9%86%D8%A7%C2%BB" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%A7%D9%86%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%C2%AB%D9%86%D8%B8%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%86%D8%AC%D8%AD%D9%86%D8%A7%C2%BB"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%A7%D9%86%D8%B7%D9%84%D9%82%20%D8%A7%D9%84%D9%85%D8%A4%D8%AA%D9%85%D8%B1%20%C2%AB%D9%86%D8%B8%D8%B1%D9%8A%D8%A7%D9%8B%20%D9%86%D8%AC%D8%AD%D9%86%D8%A7%C2%BB" data-counter="right"></script></span>  
  </div>  </div>

  </div>

<div id="comments">
  <div class="box">

  <h2>إرسال تعليق جديد</h2>

  <div class="content"><form action="/comment/reply/136065"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">اسمك: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="قارئ" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">البريد الإلكتروني: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">سيبقى محتوى هذا الحقل خاصا و لن ينشر للعموم.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">صفحة ويب: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">الموضوع: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">التعليق: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-6 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"><ul class="tips"><li>لا يسمح بإشارات HTML</li><li>تفصل السطور و الفقرات تلقائيا.</li><li>تتحول مسارات مواقع وب و عناوين البريد الإلكتروني إلى روابط آليا.</li></ul></div><input type="hidden" name="form_build_id" id="form-6imvN50n6nfsG_qsk3vI8X2F8lk5GJqKhD5iYS3uzEk" value="form-6imvN50n6nfsG_qsk3vI8X2F8lk5GJqKhD5iYS3uzEk"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="احفظ"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="عاين"  class="form-submit" />

</div></form>
</div>
</div>
</div>
</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [23/01/2017 10:01:22 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_74874c774e8baa18259b00fe2c961fe1.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_9bf1ff81b20798fe762bc40e37bf8251.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
