<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>الجيش يتصدى لجنود الاحتلال التركي ومرتزقتهم ويدميهم | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="واصل الجيش العربي السوري، أمس، التصدي لاعتداءات الإرهابيين الذين تساندهم قوات الاحتلال التركي، على نقاطه العسكرية والقرى الآمنة بريفي حماة وإدلب وأردت وحداته عدداً كبيراً منهم قتلى وجرحى، وذلك بعد يوم واحد على مقتل العشرات منهم." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],سوري" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%89%20%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%AA%D9%87%D9%85%20%D9%88%D9%8A%D8%AF%D9%85%D9%8A%D9%87%D9%85" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_f2ef26f00bd3a0d0e8840b28468cbc66.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_9ed239598949a5ff693940b76b46c232.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166206">الجيش يسقط طائرة مسيرة للنظام التركي في محيط سراقب </a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166208">جيش الإحتلال التركي يسقط طائرتين سوريتين في إدلب.. والطيارون بخير</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166207">انفجار عبوة ناسفة في جرمانا بريف دمشق</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166205">المرسوم التشريعي رقم “5”</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166204">إغلاق المجال الجوي في المنطقة الشمالية الغربية من سورية </a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166199">الجيش يتصدى لجنود الاحتلال التركي ومرتزقتهم ويدميهم</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166191">معارضون أتراك يؤكدون أن سياسة أردوغان ودعمه لـ”جبهة النصرة” تسببا بمقتل الجنود الأتراك</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166174">الجعفري: سورية ستواصل التصدي للعدوان التركي </a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166173">موسكو وبكين تشددان على ضرورة الالتزام بسيادة سوريا</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166166">الخارجية: دعم الإرهاب أصبح استراتيجية ثابتة في سياسات النظام التركي </a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166167">مصدر عسكري: الجيش يتابع تصديه لهجمات الإرهابيين المدعومين من الجانب التركي</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166165">لافروف: لا أظن أن ما يحدث في إدلب سيتم تضمينه في أية مادة من ميثاق الناتو</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166155">روسيا ترسل سفينتين مزودتين بصواريخ كاليبر إلى الساحل السوري</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166145">النظام التركي يعترف بارتفاع عدد قتلى جنوده في إدلب إلى 33</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/166147">قوات الإحتلال الأمريكية: لا يوجد إمكانية للعودة إلى الحدود السورية-التركية</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"></h2><!-- Generated on 01/03/2020 19:47:32 +0200 for node 166199 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/165899"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D9%82%D8%B1%D9%86_2.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/165898"><img src="http://www.aljaml.com/files/imagecache/caricature_block/20-2-2020%20%D8%A7%D9%84%D9%84%D9%88%D8%AD%D8%A9%20%D9%84%D9%84%D9%81%D9%86%D8%A7%D9%86%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%8A%D8%A7%D8%B3%D9%8A%D9%86%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84-%D8%B4%D9%83%D9%88%D9%89.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-166199" class="node ">


  <h2 class="title"><a href="/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%89%20%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%AA%D9%87%D9%85%20%D9%88%D9%8A%D8%AF%D9%85%D9%8A%D9%87%D9%85" title="الجيش يتصدى لجنود الاحتلال التركي ومرتزقتهم ويدميهم">الجيش يتصدى لجنود الاحتلال التركي ومرتزقتهم ويدميهم</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>واصل الجيش العربي السوري، أمس، التصدي لاعتداءات الإرهابيين الذين تساندهم قوات الاحتلال التركي، على نقاطه العسكرية والقرى الآمنة بريفي حماة وإدلب وأردت وحداته عدداً كبيراً منهم قتلى وجرحى، وذلك بعد يوم واحد على مقتل العشرات منهم.<br /><br />وحسب معلومات صعَّدت التنظيمات الإرهابية بمساندة قوات الاحتلال التركي أمس، من وتيرة اعتداءاتها على النقاط العسكرية والقرى الآمنة بريفي حماة الشمالي الغربي وإدلب الجنوبي، حيث تصدى لها الجيش بمؤازرة المدفعية الثقيلة والطيران الحربي، وكبدها خسائر فادحة بالأفراد والعتاد، بينما ارتقى عدد من عناصر الجيش شهداء.<br /><br />وبيَّنَ مصدر ميداني، أن مسلحين من تنظيم «جبهة النصرة» الإرهابي والميليشيات المسلحة المتحالفة معه، اعتدوا بعد ظهر أمس، بأكثر من 15 قذيفة صاروخية على بلدة جورين بسهل الغاب الغربي اقتصرت أضرارها على الماديات، وردّ الجيش على مصادر إطلاقها في ريف إدلب الجنوبي بالمدفعية الثقيلة محققاً فيها إصابات مباشرة.<br /><br />كما خاضت وحدات من الجيش بمؤازرة المدفعية الثقيلة والطيران الحربي السوري والروسي المشترك – وحتى ساعة إعداد هذه المادة مساء أمس- اشتباكات ضارية مع مجموعات من تنظيم «الحزب الإسلامي التركستاني» الإرهابي المدعوم من قوات الاحتلال التركي بالعديد والعتاد، وذلك على محور الدقماق الزقوم وكفر عويد، وعدة محاور أخرى في سهل الغاب الغربي، وقضت على العديد من الإرهابيين وأصابت آخرين إصابات بالغة ودمرت لهم عتاداً حربياً.<br /><br />وفي السياق، أكد المصدر الميداني أن وحدات من الجيش العاملة بريف إدلب، وبإسناد ناري كثيف من سلاحي المدفعية والطيران الحربي، تصدت لهجمات متتالية لتنظيم «جبهة النصرة» الإرهابي وبمشاركة مباشرة من قوات الاحتلال التركي، وذلك على محيط مدينة سراقب، وخاضت معهم اشتباكات ضارية، أسفرت عن مقتل العديد من الإرهابيين وجرح آخرين وتدمير عتادهم الحربي أيضاً، بينما ارتقى عدة عناصر من الجيش شهداء.<br /><br />وأوضح المصدر، أن الجيش دك بمدفعيته الثقيلة مواقع ونقاطاً للإرهابيين في الزيارة وقسطون والمنصورة وخربة الناقوس بريف سهل الغاب الغربي، محققاً فيها إصابات مباشرة.<br /><br />كما دك الجيش بمدفعيته الثقيلة مواقع وتحركات للتنظيمات الإرهابية في سراقب وسرمين ومحيط بنش والمسطومة وقميناس وداديخ وزكار ومعارة عليا وكفر بطيخ ومعارة النعسان بريف إدلب، وحقق فيها إصابات مباشرة أيضاً، على حين شن الطيران الحربي السوري والروسي المشترك غارات مكثفة على مواقع «النصرة» وحلفائه وتحركاتهم في سراقب ومحيطها وسرمين وآفس وقميناس، الأمر الذي كبد الإرهابيين خسائر فادحة بالأفراد والعتاد.<br /><br />بموازاة ذلك، ذكر مصادر إعلامية معارضة، أن قصفاً برياً متبادلاً جرى أمس، بين قوات الجيش وقوات الاحتلال التركي على محاور في منطقة سراقب وريفها، وأن طائرات مسيّّرة تركية استهدفت مواقع قوات الجيش في ريفي إدلب وحماة.وبعد ساعات من ذلك، وفي محاولة للتغطية على خسائر قوات الاحتلال التركي ومرتزقته من الإرهابيين في المنطقة، ذكرت المصادر أن قوات الاحتلال التركي كثفت من قصفها الجوي والبري على مواقع الجيش في ريف سراقب ومناطق أخرى بالريف الإدلبي، وزعمت أن عدد شهداء الجيش ارتفع خلال الـ24 ساعة الفائتة إلى 48 بينهم 11 ضابطاً، وأن 14 عنصراً وقيادياً في حزب اللـه اللبناني استشهدوا أيضاً نتيجة هذا القصف!<br /><br />في غضون ذلك، أظهرت مقاطع فيديو قالت قناة «العالم» أمس، إنها حصلت عليها من محاور القتال في سراقب، صوراً لعشرات القتلى من الجنود الأتراك ومسلحين من «النصرة» خلال هجوم مشترك لهم على سراقب فجر الجمعة.وأوضحت القناة، أن هؤلاء القتلى وقعوا في كمين نصبه الجيش أثناء تنفيذهم اعتداء على المحورين الشمالي والغربي لمدينة سراقب.<br /><br />على صعيد متصل، قُتل أمس جندي تركي وأصيب 6 آخرون، وفق المصادر الإعلامية المعارضة، بقصف مدفعي لقوات الجيش استهدف تجمعات قوات الاحتلال التركي في محيط بلدتي تفتناز ومعارة النعسان شرق إدلب، وسط معلومات مؤكدة عن خسائر بشرية في صفوف قوات الاحتلال، وذلك بعد مقتل 34 جندياً تركياً أول من أمس جراء قصف جوي على موقع لهم في المنطقة الواقعة بين البارة وبليون.أما في ريف حلب، فقد قصفت قوات الاحتلال التركي معامل الدفاع والبحوث العلمية في منطقة السفيرة بريف حلب الشرقي بصواريخ أرض أرض، وفق المصادر التي أشارت إلى أن القصف استهدف قوات الجيش بالقرب من طريق «m5» بالمدفعية، في حين نفذت الطائرات الحربية الروسية ضربات جوية متواصلة على مواقع الإرهابيين في محيط كفر نوران والأتارب بريف حلب الغربي.</p><p>&nbsp;</p><p style="text-align: left;">الوطن</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F166199" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%89%20%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%AA%D9%87%D9%85%20%D9%88%D9%8A%D8%AF%D9%85%D9%8A%D9%87%D9%85&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%89%20%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%AA%D9%87%D9%85%20%D9%88%D9%8A%D8%AF%D9%85%D9%8A%D9%87%D9%85" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%89%20%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%AA%D9%87%D9%85%20%D9%88%D9%8A%D8%AF%D9%85%D9%8A%D9%87%D9%85"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D9%8A%D8%AA%D8%B5%D8%AF%D9%89%20%D9%84%D8%AC%D9%86%D9%88%D8%AF%20%D8%A7%D9%84%D8%A7%D8%AD%D8%AA%D9%84%D8%A7%D9%84%20%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A%20%D9%88%D9%85%D8%B1%D8%AA%D8%B2%D9%82%D8%AA%D9%87%D9%85%20%D9%88%D9%8A%D8%AF%D9%85%D9%8A%D9%87%D9%85" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [01/03/2020 19:47:32 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_43370e7ea557eb348e0cd082434a9cef.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_2d115b2351da9c6c2dc00d4ff4225239.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
