<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>الجيش السوري في إدلب: خطواتٌ ناجحة في مسارٍ طويل | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="فيما يواصل الجيش السوري تقدّمه داخل الحدود الإداريّة الجنوبيّة لمحافظة إدلب، ينهمك الجيش التركي في زيادة حشوده في محيط عفرين ويدفع بأرتال جديدة نحو كفر لوسين (ريف إدلب الشمالي). يقدّم التفصيلان السابقان «إيجازاً» لجانب من تعقيدات معركة المدينة الشماليّة التي يمكن القول إننا نشهد مقدّماتها فحسب" />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],سوري" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A5%D8%AF%D9%84%D8%A8%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%D9%8C%20%D9%86%D8%A7%D8%AC%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8D%20%D8%B7%D9%88%D9%8A%D9%84" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_ab83be2001300d2c2e5bf4fea0927bc3.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_0d7343080efb244fe427b54e0c236a47.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
				<div id="block-block-98" class="block block-block block-order-1 block-order-odd">


  <div class="block_content"><p><object width="468" height="75" data="/files/upload/content/468%C3%9775_7.swf" type="application/x-shockwave-flash"><param name="src" value="/files/upload/content/468%C3%9775_7.swf" /></object></p></div>
</div>			</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
			<marquee direction="right" scrolldelay="125" onmouseout="this.start();" onmouseover="this.stop();">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146459">القيادة العامة للجيش: وسائط دفاعنا الجوي تتصدى لثلاثة اعتداءات إسرائيلية</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146461"> 11 كم تفصل الجيش عن «أبو الظهور»</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146454">كسر حصار إدارة المركبات في حرستا ... وإشغال فاشل من المسلحين في جوبر</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146451">«القاعدة» يستنفر «جنوده في الشام»</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146450">الجيش السوري في إدلب: خطواتٌ ناجحة في مسارٍ طويل</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146428">قوات الجيش تفك الحصار عن إدارة المركبات </a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146421">على وقع اندحار “النصرة”.. طريق الجيش ممهدة إلى “أبو الظهور” العسكري</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146422">عشرات القتلى والجرحى بانفجار يستهدف “أجناد القوقاز” في إدلب</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146427">لماذا بدأت الجماعات المسلحة في سوريا تتآكل من الداخل بهذه السرعة ؟!</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146415">الرئيس الأسد يصدر المرسوم التشريعي رقم 1 للعام 2018</a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146402">قيادة ميليشيا &quot;الجيش الحر&quot; تقدم نفسها ناطقا رسميا باسم واشنطن</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146394">معركة «إدارة المركبات» تقترب من الحسم.. وترجيحات بعدم توقف الجيش عندها</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146393">إحباط تسلل لـــ«النصرة» في الرستن.. ومصالحة تتحضر في جباتا الخشب</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146372">الجيش يعزّز سيطرته في ريف إدلب الجنوبي الشرقي</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/146375">الرقة... أنقاض المدينة تتحول إلى مقبرة جماعية</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</marquee>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">سوري</h3><ul class="suggestions"><li><a href="/node/146459">القيادة العامة للجيش: وسائط دفاعنا الجوي تتصدى لثلاثة اعتداءات إسرائيلية</a></li><li><a href="/node/146461"> 11 كم تفصل الجيش عن «أبو الظهور»</a></li><li><a href="/node/146455">إسرائيل قلقة من ترميم إيران ترسانة سوريا الصاروخية</a></li><li class="readmore"><a href="/taxonomy/term/72">اقرأ المزيد</a></ul></h2><!-- Generated on 09/01/2018 10:50:03 +0200 for node 146450 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/146245"><img src="http://www.aljaml.com/files/imagecache/caricature_block/26241609_2046749185572450_1560873996_n.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/146244"><img src="http://www.aljaml.com/files/imagecache/caricature_block/26241797_2046749182239117_504826713_n.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-146450" class="node ">


  <h2 class="title"><a href="/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A5%D8%AF%D9%84%D8%A8%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%D9%8C%20%D9%86%D8%A7%D8%AC%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8D%20%D8%B7%D9%88%D9%8A%D9%84" title="الجيش السوري في إدلب: خطواتٌ ناجحة في مسارٍ طويل">الجيش السوري في إدلب: خطواتٌ ناجحة في مسارٍ طويل</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>&nbsp;</p><div><div class="_1mf _1mk">فيما يواصل الجيش السوري تقدّمه داخل الحدود الإداريّة الجنوبيّة لمحافظة إدلب، ينهمك الجيش التركي في زيادة حشوده في محيط عفرين ويدفع بأرتال جديدة نحو كفر لوسين (ريف إدلب الشمالي). يقدّم التفصيلان السابقان «إيجازاً» لجانب من تعقيدات معركة المدينة الشماليّة التي يمكن القول إننا نشهد مقدّماتها فحسب</div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>«معركة إدلب» ما زالت في أطوارها التمهيديّة. ويمكن القول إنّ حجم التداخلات والتعقيدات التي ينطوي عليها المشهد في المدينة الشماليّة استثنائي إلى درجة غير مسبوقة. فعلاوة على انعدام الانسجام بين المجموعات المسلّحة المسيطرة واستفحال الخلافات، لا في ما بينها فحسب، بل داخل «البيت الواحد» لبعض المجموعات، يبرز الحضور التركي المباشر وما خلّفه من آثار ملحوظة وغير ملحوظة على مشهد السيطرة وعلى طبيعة العلاقات بين الكيانات «المعارضة» بشقيّها السياسي والمسلّح.</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>ويضاف إلى ذلك ما تختصّ به إدلب من كونها المحافظة الوحيدة التي بقيت حتى الأمس القريب خالية من الحضور العسكري السوري (باستثناء بلدتي كفريا والفوعة المحاصرتين). ويلقي التفصيل الأخير بظلاله على حسابات «المعركة الكبرى» وتعقيداتها السياسيّة المتوقّعة. وفي تكرارٍ لمشهد دير الزور، يفرض البحث عن «محلّ واشنطن من الإعراب» نفسه على أي قراءة للمشهد في إدلب. ويمكن الجزم بأنّ الولايات المتحدة ليست في وارد الركون إلى الخروج «صفر اليدين» والعزوف عن التأثير في المجريات الميدانيّة (أو المحاولة على أقل تقدير). ولا شكّ في أن المُعطيات في إدلب مختلفة عن سابقتها في دير الزور، ولا سيّما لجهة انعدام وجود ذراع ميدانيّة موثوقة مشابهة لـ«قسد» يعتمدها «تحالف واشنطن» حتى الآن، وتشكّل رافعة مستقبليّة للنفوذ الأميركي.</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>لكنّ ذلك لا يعني التسليم بانعدام قدرة اللاعب الأميركي على تهيئة الثغر المناسبة التي تتيح له الدخول على خط إدلب، ولا سيّما أنّ واشنطن تمتلك نفوذاً كبيراً داخل كثير من المجموعات المسلّحة (بما في ذالك «الجهاديّة» منها). ويضاف إلى ذلك ما تتيحه «الحرب على الإرهاب» من نافذة عريضة اتّسعت منذ وقت مبكر لطيران «التحالف»، ويمكنها أن تتّسع لعمليّات كوماندوس وإنزالات جويّة «عند اللزوم». </span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span>وبرغم التحولات التي طرأت على العلاقات الأميركيّة – التركيّة منذ محاولة الانقلاب التركيّة الفاشلة، غيرَ أنّ التنسيق بين الطرفين في الملف السوري ما زالَ قائماً على صُعد عدّة. ويدعم الطرفان كثيراً من المجموعات المسلّحة بشكل مشترك، وتندرج كثير من فصائل «درع الفرات» المرتبطة بأنقرة في لوائح برامج «دعم المعارضة المعتدلة» الأميركيّة. وسبق لبعض المجموعات المذكورة أن أعلنت «جاهزيّتها لدخول إدلب» إبّان التحضيرات لدخول القوات التركيّة إليها، ومن بين تلك المجموعات «لواء المعتصم». وبدا لافتاً في خلال الأيّام الأخيرة أنّ «رئيس المكتب السياسي» للّواء المذكور، مصطفى سَيْجَري، كثّف تعليقاته على التطورات في إدلب وركّز على اتّهام «هيئة تحرير الشام» وزعيمها أبو محمد الجولاني بـ«تسليم المناطق للنظام». ولدى سؤاله مباشرةً عن «الموقف من تطورات إدلب والخطط المستقبليّة»، اعتذر سَيْجَري عن عدم الخوض في الحديث في الوقت الرّاهن لأنّه «على سفر في واشنطن حاليّاً».</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk"><span> ويشهد الميدان السوري تطورات عدّة لا تتعلّق بإدلب مباشرةً، لكنّها تبدو جوهريّاً مرتبطةً بها. ومن بين تلك التطورات يبرز الاستهداف المتكرر لقاعدة حميميم العسكريّة، بما ينطوي عليه من رسائل ناريّة إلى موسكو، وتبدو أكبر من قدرة المجموعات المسلّحة على توجيهها. كذلك يبرز استهدافٌ ناريّ مباشر تعرّض له رتل عسكري تركي في ريف حلب الشمالي الغربي بينما كان منطلقاً نحو كفرلوسين في ريف إدلب الشمالي الشرقي. وقالت مصادر ميدانيّة إنّ الرتل قد استُهدف بقذائف «آر بي جي» مجهولة المصدر أدّت إلى إعطاب آليّة واحدة على الأقل، فيما أكدت مصادر أخرى أنّ «تضرّر الآلية قد نجم عن انفجار لغم أرضي». ويواصل الجيش التركي حشد التعزيزات في محيط عفرين، مع استمرار وسائل إعلام تركيّة في الترويج لـ«عملية عسكرية كبيرة» هناك. ووسط هذه التعقيدات واصل الجيش السوري أمس التقدّم في ريف إدلب الجنوبي الشرقي، مستفيداً من المكسب الاستراتيجي المهم المتمثّل ببلدة سنجار التي تحوّلت سريعاً إلى نقطة ارتكاز نحو مكاسب أخرى. ويوحي مسار المعارك بأنّ مطار أبو الضهور العسكري يشكّل بوصلة أولى للعمليّات التي باتت بحلول مساء أمس على بعد قرابة عشرة كيلومترات منه. فيما يبرز هدفٌ استراتيجي ثانٍ محتمل على هذا المسار، ويتمثّل بالإفادة من المطار للانطلاق نحو مناطق سيطرة الجيش وحلفائه في ريف حلب الجنوبي الغربي (عزيزيّة والحاضر) مع ما يعنيه ذلك من ضرب أوّل الأطواق في معركة إدلب. وسيكون من شأن الطوق المذكور، إذا ما فُرض، أن يعزل مناطق تحت سيطرة المجموعات المسلحة بين ريفي حلب الجنوبي الغربي وإدلب الشمالي الشرقي. وتبدو عمليات الجيش السوري وحلفائه راهناً أشبه بخطواتٍ أولى على طريق المعركة الكبرى، ومن المرجّح أن مساراً آخر للمعارك مرشّح للتدشين في مراحل قادمة وتشير بوصلته إلى اتجاه معاكس في ريف إدلب الغربي، ولا سيّما مدينة جسر الشغور. ومن شأن هذا التقسيم أن يتيح احتواءً مسبقاً لأيّ هجمات ارتداديّة قد تفكّر المجموعات المسلّحة في شنّها مستقبلاً انطلاقاً من إدلب نحو المحافظات المجاورة (حماه واللاذقية بشكل خاص). وعلى الرغم من عدم توافر معلومات مؤكّدة، غير أنّ تطورات إدلب الراهنة قد تكون انعكاساً لما جرى التوافق عليه بين لاعبي «أستانا» الإقليميين وراء الكواليس. ويعزّز هذا الاحتمال انهماك أنقرة كليّاً في تعزيز حضورها في الريف الشمالي لإدلب، ومراقبة تقدم الجيش وحلفائه بصمت.</span></div></div><div><div class="_1mf _1mk"><span><br /></span></div></div><div><div class="_1mf _1mk" style="text-align: left;"><span>صهيب عنجريني - الأخبار</span></div></div><p>&nbsp;</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F146450" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A5%D8%AF%D9%84%D8%A8%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%D9%8C%20%D9%86%D8%A7%D8%AC%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8D%20%D8%B7%D9%88%D9%8A%D9%84&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A5%D8%AF%D9%84%D8%A8%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%D9%8C%20%D9%86%D8%A7%D8%AC%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8D%20%D8%B7%D9%88%D9%8A%D9%84" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A5%D8%AF%D9%84%D8%A8%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%D9%8C%20%D9%86%D8%A7%D8%AC%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8D%20%D8%B7%D9%88%D9%8A%D9%84"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%A7%D9%84%D8%AC%D9%8A%D8%B4%20%D8%A7%D9%84%D8%B3%D9%88%D8%B1%D9%8A%20%D9%81%D9%8A%20%D8%A5%D8%AF%D9%84%D8%A8%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%D9%8C%20%D9%86%D8%A7%D8%AC%D8%AD%D8%A9%20%D9%81%D9%8A%20%D9%85%D8%B3%D8%A7%D8%B1%D9%8D%20%D8%B7%D9%88%D9%8A%D9%84" data-counter="right"></script></span>  
  </div>  </div>

  </div>

<div id="comments">
  <div class="box">

  <h2>إرسال تعليق جديد</h2>

  <div class="content"><form action="/comment/reply/146450"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">اسمك: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="قارئ" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">البريد الإلكتروني: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">سيبقى محتوى هذا الحقل خاصا و لن ينشر للعموم.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">صفحة ويب: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">الموضوع: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">التعليق: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-6 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"><ul class="tips"><li>لا يسمح بإشارات HTML</li><li>تفصل السطور و الفقرات تلقائيا.</li><li>تتحول مسارات مواقع وب و عناوين البريد الإلكتروني إلى روابط آليا.</li></ul></div><input type="hidden" name="form_build_id" id="form-9pR-RSn--kviu-YmMWUIKq90TavdF1ZlOGLt7WyZf5k" value="form-9pR-RSn--kviu-YmMWUIKq90TavdF1ZlOGLt7WyZf5k"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="احفظ"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="عاين"  class="form-submit" />

</div></form>
</div>
</div>
</div>
</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [09/01/2018 10:50:03 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_17ec05160d3bd159fd7cf846a103bb9c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_3bdb7ed81eb41a3626bf421ffc192960.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
