<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>اكتشاف أسباب الكوابيس و اضطرابات النوم | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="أظهرت دراسة أن تناول مضادات الاكتئاب والتعرض للإجهاد المرافق للصدمات والقلق من الأسباب المحتملة يؤدي لحدوث اضطراب في السلوك خلال النوم.وذكر موقع &quot;eurekalert&quot; الطبي أن نتيجة لذلك يمكن للناس أن يصرخوا في نومهم، ويسقطون من الفراش ويؤذون أنفسهم.ووفقا للدراسة في مرحلة النوم مع حركة العين(REM)، يتزايد نشاط الدماغ، ومن العلامات المميزة لهذه المرحلة هي الحركة السريعة لمقل العيون." />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],أخبار علمية" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D8%A7%D8%A8%D9%8A%D8%B3%20%D9%88%20%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%88%D9%85" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_289839041fca8752f8b620d6f12ec8da.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_f5adcec23446feffc05dad2d5771e7e7.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
							</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
		  <style>
            #newsbar{
              overflow: hidden;
              position: relative;
            }
            div.marquee{
              width:auto;
              white-space: nowrap;
              position: absolute;
              overflow: hidden;
              animation: marquee 80s linear infinite;
            }
            
            div.marquee:hover{
              animation-play-state: paused;
            }
    
            @keyframes marquee {
                0%   { transform: translate(-10%, 0); }
                100% { transform: translate(100%, 0); }
            }
          </style>
            
			<div class="marquee">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155072">رأس السنة أم قفاها ؟</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155066">الجيش يوقع قتلى ومصابين في صفوف الإرهابيين بريف حماة الشمالي</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155065">«يديعوت أحرونوت»: إعادة فتح سفارة السعودية في سورية بات أمراً واقعياً</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155064">تقرير: دمشق تقترب من إحكام قبضتها ميدانياً.. ومقاطعوها يتطلعون للعودة إليها</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155040">إنهاء الاحتفاظ لصف الضباط المجندين (الدورة 103)</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155035">بوتين يهنّئ الأسد في رأس السنة والجيش السوري يدخل فعلاً الى ريف منبج الغربي</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155026">السفير فورد :حان الوقت لإعادة العلاقات الطبيعية مع سوريا</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155019">الربيع العربي بين أوباما و الأخوان المسلمين</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155018">القضاء على إرهابيين وتدمير مواقعهم بمحيط بلدة مورك</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155013">بعد البحرين والإمارات.. أنباء عن قرب فتح الكويت لسفارتها في دمشق </a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/155009">الجيش يواصل تعزيز قواته وانتشاره في محيط منبج وتركيا تحشد قواتها</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/154994">الأيكونومست : سورية ستكون أعلى دولة في معدل النمو الاقتصادي عام 2019</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/154973">الرئيس الأسد يتلقى رسالة من رئيس الوزراء العراقي </a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/154955">الحريري وجنبلاط وجعجع على قائمة «تمويل الإرهاب» في دمشق</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/154953">وزارة الحرب التركية تظهر نوايا عداونية تجاه منبج</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</div>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">أخبار علمية </h3><ul class="suggestions"><li><a href="/node/155036">فوائد دبس التمر</a></li><li><a href="/node/155030">ماذا فعل فيس بوك لتفادي الأزمات التي واجهها فى 2018؟</a></li><li><a href="/node/155006">سوريا الأولى عربيا في مسابقة أولمبياد الروبوت العالمي</a></li><li class="readmore"><a href="/taxonomy/term/279">اقرأ المزيد</a></ul></h2><!-- Generated on 02/01/2019 11:21:42 +0200 for node 155088 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/155048"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D8%A7%D9%84%D8%AE%D9%84%D9%8A%D9%84_0.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/155047"><img src="http://www.aljaml.com/files/imagecache/caricature_block/%20%D9%85%D9%86%20%D8%B3%D9%88%D8%B1%D9%8A%D8%A9.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-155088" class="node ">


  <h2 class="title"><a href="/%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D8%A7%D8%A8%D9%8A%D8%B3%20%D9%88%20%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%88%D9%85" title="اكتشاف أسباب الكوابيس و اضطرابات النوم">اكتشاف أسباب الكوابيس و اضطرابات النوم</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>أظهرت دراسة أن تناول مضادات الاكتئاب والتعرض للإجهاد المرافق للصدمات والقلق من الأسباب المحتملة يؤدي لحدوث اضطراب في السلوك خلال النوم.<br /><br />وذكر موقع "eurekalert" الطبي أن نتيجة لذلك يمكن للناس أن يصرخوا في نومهم، ويسقطون من الفراش ويؤذون أنفسهم.ووفقا للدراسة في مرحلة النوم مع حركة العين(REM)، يتزايد نشاط الدماغ، ومن العلامات المميزة لهذه المرحلة هي الحركة السريعة لمقل العيون.<br /><br />وفي هذه المرحلة، يرى الشخص أحلاما وكوابيسا، وتكون عضلات الجسم في حالة استرخاء، ولكن في حال وجود اضطراب سلوكي في مرحلة النوم (REM) ، فإن الإشارات التي يرسلها الدماغ خلال النوم لمنع حركة الأذرع وأجزاء أخرى من الجسم تتضارب.<br /><br />وشملت الدراسة أكثر من 30 ألف شخص، متوسط أعمارهم 63 سنة. تم إخضاعهم لفحوصات والتعرف على نمط الحياة وسلوكهم وعوامل اجتماعية واقتصادية ونفسية مختلفة.<br /><br />وأظهرت الدراسة أن 958 منهم يتناولون مضادات الاكتئاب كما يعانون من اضطرابات النوم.<br /><br />وفي الوقت نفسه، كان الرجال أكثر عرضة للإصابة باضطرابات النوم من النساء.<br />إضافة إلى ذلك، تزداد اضطرابات النوم في مرحلة&nbsp; REM بنسبة 25 في المئة عند المدمنين على الكحول.<br /><br />يذكر أن مرض اضطرابات النوم هو مرحلة أولية قد تتطور إلى مرض الرعاش (باركنسون) وهو مرض عصبي معروف يصيب الجهاز العصبي ويظهر عادة عند كبار السن. وينتج المرض بسبب تلف وموت بعض الخلايا العصبية في أجزاء من الدماغ ويعتبر أحد أمراض الجهاز العصبي المركزي التنكسية وهو مرض يظهر ببطء وتسوء الحالة تدريجياً.</p><p>&nbsp;</p><p>&nbsp;</p><p style="text-align: left;"><br />سبوتنيك</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F155088" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D8%A7%D8%A8%D9%8A%D8%B3%20%D9%88%20%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%88%D9%85&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D8%A7%D8%A8%D9%8A%D8%B3%20%D9%88%20%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%88%D9%85" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D8%A7%D8%A8%D9%8A%D8%B3%20%D9%88%20%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%88%D9%85"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%D8%A7%D9%83%D8%AA%D8%B4%D8%A7%D9%81%20%D8%A3%D8%B3%D8%A8%D8%A7%D8%A8%20%D8%A7%D9%84%D9%83%D9%88%D8%A7%D8%A8%D9%8A%D8%B3%20%D9%88%20%D8%A7%D8%B6%D8%B7%D8%B1%D8%A7%D8%A8%D8%A7%D8%AA%20%D8%A7%D9%84%D9%86%D9%88%D9%85" data-counter="right"></script></span>  
  </div>  </div>

  </div>

</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [02/01/2019 11:21:42 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_538f40d75e36552100d752d299317bb0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_94dc6cfc97242a33a3de0031dd151ae7.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
