<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ar" lang="ar" dir="rtl">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>«جنيف 4»: خطوات نحو مفاوضات مباشرة | الجمل بما حمل | نضع أخبار العالم بين يديك ونأتيك بـ الجمل بما حمل قبل أن يرتد طرفك إليك فقط انقر على aljaml.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta name="description" content="يحاول المبعوث الأممي تفادي انهيار جولة المحادثات الجارية في جنيف، التي تعقد تحت ضغط الميدان، عبر لقاءات منفصلة مع الوفود السورية، يحاول من خلالها انتزاع موافقات مسبقة على شكل اللقاءات المقبلة وبرنامجها. وتشير المعطيات إلى أنَّ العمل الأممي ينصبّ كله في خانة عقد محادثات مباشرة بين الوفد الحكومي ووفد موحد للمعارضة، ليبقى التحدي الأصعب في صياغة برنامجها ومحتواها، ليلقى القبول من الطرفين" />
<meta name="abstract" content="[metatags-description]" />
<meta name="keywords" content="[metatags-taxonomy-keywords],[metatags-global-keywords-1],دولي,سوري,أخبار" />
<meta name="copyright" content="جميع الحقوق محفوظة لموقع الجمل www.aljaml.com" />
<link rel="canonical" href="http://www.aljaml.com/%C2%AB%D8%AC%D9%86%D9%8A%D9%81%204%C2%BB%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%86%D8%AD%D9%88%20%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9" />
<meta name="revisit-after" content="1 day" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_1315b6ce0e650e48c8e006e86c788d7f.css" />
<link type="text/css" rel="stylesheet" media="screen" href="/files/css/css_1f62902591a2aa22e5c764531d9b92c1.css" />
   <!--[if IE 6]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie6.css" /><![endif]--> 
   <!--[if IE 7]><link type="text/css" rel="stylesheet" media="screen" href="/sites/all/themes/newtheme/ie7.css" /><![endif]--> 
</head>
<body>
<div id="page">
	<div id="header">
		<div class="screen">

			<div id="imageheader">
				<img id="Image-Maps_9201010160940075" src="/sites/all/themes/newtheme/images/header_max.jpg" usemap="#headermap" border="0" width="943" height="148" alt="" />
					<map id="headermap" name="headermap">
					<area shape="rect" coords="648,0,847,143" href="/" alt="الصفحة الرئيسية" title="الصفحة الرئيسية"    />
					<area shape="rect" coords="405,98,465,133" href="/contact" alt="الاتصال معنا" title="الاتصال معنا"    />
					<area shape="rect" coords="342,98,402,133" href="/node/2080" alt="من نحن" title="من نحن"    />
					<area shape="rect" coords="251,98,340,133" href="#/syria_weather" alt="حالة الطقس" title="حالة الطقس"    />
					<area shape="rect" coords="198,98,252,133" href="/feed" alt="RSS Feed" title="RSS Feed"    />
				</map>
			</div>
			<div class="topinc">
				<div id="block-block-108" class="block block-block block-order-1 block-order-odd">


  <div class="block_content"><p><object width="468" height="75" data="/files/upload/468x75-SURF-Army-Double.swf" type="application/x-shockwave-flash"><param name="src" value="/files/upload/468x75-SURF-Army-Double.swf" /></object></p></div>
</div>			</div>
			<div id="topmenu"><div id="block-menu-menu-usermenu" class="block block-menu block-order-1 block-order-odd">


  <div class="block_content"><ul class="menu"><li class="leaf first"><a href="/user">حسابك</a></li>
<li class="leaf"><a href="/user/register">إنشاء حساب</a></li>
<li class="leaf"><a href="/user/password">استرجاع كلمة السر</a></li>
<li class="leaf last"><a href="/user/login">تسجيل الدخول</a></li>
</ul></div>
</div></div>
			<div class="topsearch">
				<form action="/search/node" accept-charset="UTF-8" method="post">
				<input type="text" maxlength="80" name="keys" value="" id="searchbox" />
				<input type="image" src="/sites/all/themes/newtheme/images/search_icon_header.png" name="op" value="Search" id="searchbtn"/>
				</form>
			</div>
		</div> <!-- #screen -->
		<div class="print">
			<img src="/sites/all/themes/newtheme/images/logo.png" width="182" height="151" alt="Aljaml.com Logo" />
		</div> <!-- #print -->
	</div> <!-- #header -->
			<div id="newsbar" class="screen">
			<marquee direction="right" scrolldelay="125" onmouseout="this.start();" onmouseover="this.stop();">
				<div id="block-views-newsbar-block_1" class="block block-views block-order-1 block-order-odd">


  <div class="block_content"><div class="view view-newsbar view-id-newsbar view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136951">«داعش» يستهدف «درع الفرات» في ريف الباب: أكثر من 50 قتيلاً</a></span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136949">«غزوة غنائم» لـ«داعش» في حوض اليرموك</a></span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136952">قائد القوات الأميركية في الشرق الأوسط يزور «قسد»</a></span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136946">القوات العراقية تستعيد معسكر الغزلاني بالكامل من إرهابيي “داعش” وتتقدم نحو أحياء الجانب الأيمن للموصل</a></span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136941">مقتل جنديين تركيين وإصابة ثلاثة آخرين شمال سورية</a></span>
  </span>
  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136931"> الفرق الفنية تدخل موقع حيان للغاز وتعمل على ربط الآبار السليمة بخطوط نقل الغاز لمعالجته</a></span>
  </span>
  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136921">المسلخ البشري، أم مسلخ العفو الدولية؟</a></span>
  </span>
  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136917">1550 إرهابي عولجو في مشفى الجليل الإسرائيلي</a></span>
  </span>
  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136915">أرملة سعد الله ونوس تحرم السوريين من مكتبته وتهديها للجامعة الأمريكية</a></span>
  </span>
  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136911">السيطرة على تلة شعيب بدير الزور وإيقاع 23 بين قتيل ومصاب في صفوف “النصرة” </a></span>
  </span>
  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136908">مقتل وإصابة نحو مئة عراقي في تفجير إرهابي بسيارة مفخخة جنوب بغداد</a></span>
  </span>
  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136892">أول 56 عسكرياً مختصا بإزالة الألغام إلى حلب</a></span>
  </span>
  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136891">«داعش» يستهدف «أقباط سيناء»: تهجير المسيحيين وسط صمتٍ كنسي</a></span>
  </span>
  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136894">أميركا: 11 مليون مهاجر غير شرعي يواجهون الترحيل</a></span>
  </span>
  </div>
  <div class="views-row views-row-15 views-row-odd views-row-last">
      
  <span class="views-field-title">
                <span class="field-content"><a href="/node/136902">إعادة انتخاب الجعفري مقررا للجنة الخاصة لتنفيذ إعلان منح الاستقلال للبلدان والشعوب المستعمرة</a></span>
  </span>
  </div>
    </div>
  
  
  
  
  
  
</div> </div>
</div>			</marquee>
		</div>
		<div id="main">
									<div id="left_column" class="screen"><div id="block-node_suggestions-similar" class="block block-node_suggestions block-order-1 block-order-odd">

  <div class="block_title"><div class="block_title_text">آخر المواضيع المتعلقة</div></div>

  <div class="block_content"><h2 id="node_suggestions"><h3 class="term_suggestions">دولي</h3><ul class="suggestions"><li><a href="/node/136950">توتّر غربي ــ روسي في مجلس الأمن حول مشروع عقوبات على سوريا</a></li><li><a href="/node/136958">الوكالة الدولية للطاقة الذرية: إيران تفي بالتزاماتها في الملف النووي</a></li><li><a href="/node/136943">السيطرة على مساحات جديدة شرق البيارات وملاحقة فلول إرهابيي “داعش” على محور جبل الهيال بريف تدمر</a></li><li class="readmore"><a href="/taxonomy/term/30">اقرأ المزيد</a></ul><h3 class="term_suggestions">سوري</h3><ul class="suggestions"><li><a href="/node/136951">«داعش» يستهدف «درع الفرات» في ريف الباب: أكثر من 50 قتيلاً</a></li><li><a href="/node/136949">«غزوة غنائم» لـ«داعش» في حوض اليرموك</a></li><li><a href="/node/136948">بغداد تستهدف «داعش» داخل الأراضي السورية</a></li><li class="readmore"><a href="/taxonomy/term/72">اقرأ المزيد</a></ul><h3 class="term_suggestions">أخبار</h3><ul class="suggestions"><li><a href="/node/136965">وداعاً للورقة والقلم.. كيف سيتغير التعليم في المستقبل؟</a></li><li><a href="/node/136955">مقتل شخص وإصابة آخر في إطلاق نار بولاية كنساس الأمريكية على خلفية عنصرية</a></li><li><a href="/node/136954">وزارة العدل: 26491 عدد الدعاوى التي تم فصلها خلال 2016 في محكمة النقض</a></li><li class="readmore"><a href="/taxonomy/term/55">اقرأ المزيد</a></ul></h2><!-- Generated on 25/02/2017 08:48:42 +0200 for node 136953 --></div>
</div><div id="block-views-caricature-block_1" class="block block-views block-order-2 block-order-even">


  <div class="block_content"><div class="view view-caricature view-id-caricature view-display-id-block_1 view-dom-id-2">
        <div class="view-header">
      <a id="caricaturelink" href="/caricature"></a>    </div>
  
  
  
      <div class="view-content">
      <div class="views-cycle item-list">
    <ul class="views-cycle-container js-hide" id="views-cycle-caricature-block_1">
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/136962"><img src="http://www.aljaml.com/files/imagecache/caricature_block/2120-1-1.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even views-row-last">  
  <div class="views-field-field-caricature-fid">
                <span class="field-content"><a href="http://www.aljaml.com/node/136961"><img src="http://www.aljaml.com/files/imagecache/caricature_block/2117-1-1.jpg" alt="" title="" width="140" height="90" class="imagecache imagecache-caricature_block imagecache-default imagecache-caricature_block_default"/></a></span>
  </div>
</li>
      </ul>
</div>
    </div>
  
  
  
  
  
  
</div> </div>
</div><div id="block-block-67" class="block block-block block-order-3 block-order-odd">


  <div class="block_content"><a href="/geoconcentration" title="تصفح أرشيف البلدان"><img src="/sites/all/themes/aljaml2/images/buldan.png" alt="أرشيف البلدان" width="139" height="93" /></a></div>
</div><div id="block-block-68" class="block block-block block-order-4 block-order-even">


  <div class="block_content"><a href="/archive"><img src="/sites/all/themes/aljaml2/images/ayyam.png" width="139" height="93" alt="أرشيف الأيام" /></a></div>
</div><div id="block-block-69" class="block block-block block-order-5 block-order-odd">


  <div class="block_content"><a href="/event"><img src="/sites/all/themes/aljaml2/images/agenda.png" width="300" height="48" alt="الأجندة" /></a></div>
</div><div id="block-block-106" class="block block-block block-order-6 block-order-even">


  <div class="block_content"><p><a href="http://aljaml.com/node/130871" target="_blank"><img src="/files/upload/3-3259.jpg" width="300" height="118" /></a></p></div>
</div></div>
				<div id="content">
									  <div id="breadcrumb" class="screen"></div>
									
			
						  <div id="content_area">

<div id="node-136953" class="node ">


  <h2 class="title"><a href="/%C2%AB%D8%AC%D9%86%D9%8A%D9%81%204%C2%BB%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%86%D8%AD%D9%88%20%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9" title="«جنيف 4»: خطوات نحو مفاوضات مباشرة">«جنيف 4»: خطوات نحو مفاوضات مباشرة</a></h2>

  <div class="meta">
  
  </div>

  <div class="content">
    <p>بعد الافتتاحية «الاحتفالية» بعودة المحادثات السورية إلى قاعات الأمم المتحدة، التي انفردت بمجريات اليوم الأول من جولة جنيف الجارية، شهد أمس الخطوة الفعلية الأولى ضمن برنامج المبعوث الأممي ستيفان دي ميستورا، عبر اجتماع الأخير بشكل منفصل مع الوفدين الحكومي والمعارض، وتسليمه إياهما، أوراقاً تتضمن إطار المحادثات المقترح.<br /><img src="/files/upload/3-4688.jpg" alt="لا يخفي دي ميستورا نيته الوصول إلى عقد مباحثات مباشرة بين الوفدين (أ ف ب) " title="لا يخفي دي ميستورا نيته الوصول إلى عقد مباحثات مباشرة بين الوفدين (أ ف ب) " width="465" height="331" style="float: left; margin: 2px; border: 0px none;" /><br />وتعكس خطوات دي ميستورا الحذرة، وإعطاؤه الوقت اللازم للوفود للتشاور والموافقة على الخطوة المقبلة، الشرخ الحاصل في المسار السياسي منذ انهيار جولة المحادثات الماضية. كذلك تراعي واقع الميدان السوري الذي يتابع اشتعاله تحت سقف «هدنة» أستانة، والخلافات القديمة المتجددة بين وفود المعارضة السورية، التي تعترض سبيل الخروج بوفد موحّد يجلس على طاولة التفاوض المباشرة.<br />ولا يخفي دي ميستورا نيته الوصول إلى عقد مباحثات مباشرة بين الوفدين السوريين، وهو ما يلى نظرياً، استعداد كلا الطرفين، وفق ما أوضحه مدير مكتب المبعوث الأممي، مايكل كونتت، الذي قال إن كافة الأطراف السورية «أبدت استعدادها للجلوس وجهاً لوجه، إلى طاولة واحدة لإجراء النقاشات».<br />وأوضح كونتت في مؤتمر صحافي عقده بعد انتهاء أعمال اليوم الثاني من المحادثات، أن المشاركين في هذه اللقاءات «بحثوا مسائل دفع العملية التفاوضية قدماً خلال الأيام المقبلة»، مشيراً إلى أن دي ميستورا «لا يتوقع تحقيق اختراق سريع في المحادثات»، وهو سيواصل إجراء محادثات تشاورية، سيلتقي في خلالها ممثلين عن منصتي موسكو والقاهرة».<br />وفي مؤتمر صحافي مقتضب عقب اجتماعه مع المبعوث الأممي، قال رئيس الوفد الحكومي بشار الجعفري، إنّ المحادثات تطرقت إلى «شكل الاجتماعات المقبلة»، مضيفاً: «تسلمنا ورقة من دي ميستورا واتفقنا على دراستها، على أن نعود إليه في الجلسة المقبلة بموقفنا من محتوياتها». وحول تفاصيل اللقاء المقبل وموعده، لفت إلى أنه سيُتفَق عليها «عبر القنوات الدبلوماسية مع مكتب دي ميستورا نفسه». وفي المقابل، عقد الجانب المعارضة لقاءً داخلياً «استشارياً» في مقر إقامة الوفد، قبيل لقاءه المبعوث الأممي. وقال العضو في الوفد المعارض، أسعد حنا، لوكالة «فرانس برس» قبيل اللقاء، إنه سيجري في خلاله «وضع خطوات ترتيبية للاجتماعات المباشرة والمفاوضات مع وفد النظام». وأضاف: «نحن هنا لمناقشة الانتقال السياسي وفقاً لقرار الأمم المتحدة 2254»، مشيراً إلى أنّ «النظام سبق أن أعلن أنه لن يناقش الانتقال السياسي، وهذا انتهاك لقرارات الامم المتحدة». وأضاف أن الوفد المعارض طالب «بدخول مفاوضات مباشرة مع النظام».<br />وفي مؤتمر صحافي عقب لقاء دي ميستورا، قال رئيس الوفد المعارض نصر الحريري، إن الكلام الذي سمعه الوفد من المبعوث الأممي «إيجابي»، ويتضمن مقترحات وأفكاراً «أكثر حماسة» نحو الخوض بجدية في عملية الانتقال السياسي. وأضاف أنه «جرى التركيز على القضايا الإنسانية وتأكيد ضرورة التزام وقف إطلاق النار، ووقف الخروقات التي يرتكبها النظام وحلفاؤه»، مشيراً إلى أنه «لا يوجد حتى اللحظة خطوات محددة حول المفاوضات، بل هي نقاشات وإجراءات لخطوات وترتيبات مجريات الأيام المقبلة». وعن أولوية مكافحة الإرهاب بالنسبة إلى الدول، قال الحريري: «لم أرَ أنَّ المجتمع الدولي اتفق على مكافحة الإرهاب، ونحن من وضع أولوية قتال الإرهاب».<br />وفي سياق متصل، أعلن عضو وفد «الهيئة العليا» المعارضة خالد المحاميد، أنها تسعى إلى أن «يكون هناك وفد واحد وليس موحداً»، موضحاً أن لجاناً تشاورية ستُشكَّل للتواصل مع منصتي القاهرة وموسكو لإيجاد صيغة والتفاهم على آلية». وأضاف أن «من الممكن رؤية أعضاء من منصتي القاهرة وموسكو ضمن وفد الهيئة العليا، إذا وقّعوا على مخرجات مؤتمر الرياض التي تمثل ثوابت الثورة». ومن جانبه، أكد عضو وفد «منصة القاهرة»، جمال سليمان، أنَّ هذه المجموعة تسعى إلى تشكيل «وفد موحد للمعارضة»، مضيفاً: «نحن لا ندعو أحداً للذوبان فينا ولا نذوب في أحد». وأضاف أنَّ «دي ميستورا كان يركز على إنجاز أكبر قدر من التقارب بين منصات المعارضة المختلفة... ونحن أجبنا بأننا نعمل من أجل ذلك وقطعنا شوطاً من الحوارات غير الرسمية مع بعض الأعضاء في الهيئة العليا، ومع زملائنا في منصة موسكو، ونود مواصلة ذلك».</p><p style="text-align: left;"><br />(الأخبار، أ ف ب)</p> <div id='easysocial-box1'>
    <span class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aljaml.com%2Fnode%2F136953" target="_blank"><img src="/sites/all/themes/newtheme/images/share_facebook.png" width="50" height="19" alt /></a></span>
  <span class='easysocial-widget-facebook'>      <iframe class="fb-widget" 
      src="http://www.facebook.com/plugins/like.php?href=http://www.aljaml.com/%C2%AB%D8%AC%D9%86%D9%8A%D9%81%204%C2%BB%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%86%D8%AD%D9%88%20%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9&amp;locale=&amp;layout=button_count&amp;show_faces=false&amp;width=86&amp;action=like&amp;font=trebuchet+ms&amp;colorscheme=light&amp;height=21" 
      scrolling="no" 
      frameborder="0" 
      style="border:none; overflow:hidden; width:87px; height:21px;" 
      allowTransparency="true"></iframe></span>  
      <span class='easysocial-widget-twitter'>    <a href="http://twitter.com/share" 
    class="twitter-share-button" 
    data-url="http://www.aljaml.com/%C2%AB%D8%AC%D9%86%D9%8A%D9%81%204%C2%BB%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%86%D8%AD%D9%88%20%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9" 
    data-count="horizontal"
    data-lang = ""
    data-via="" 
    data-related=":">Tweet</a></span>  
      <span class='easysocial-widget-googleplus'>    <g:plusone size="medium" href="http://www.aljaml.com/%C2%AB%D8%AC%D9%86%D9%8A%D9%81%204%C2%BB%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%86%D8%AD%D9%88%20%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9"></g:plusone></span>  
      <span class='easysocial-widget-linkedin'>    <script type="in/share" data-url="http://www.aljaml.com/%C2%AB%D8%AC%D9%86%D9%8A%D9%81%204%C2%BB%20%D8%AE%D8%B7%D9%88%D8%A7%D8%AA%20%D9%86%D8%AD%D9%88%20%D9%85%D9%81%D8%A7%D9%88%D8%B6%D8%A7%D8%AA%20%D9%85%D8%A8%D8%A7%D8%B4%D8%B1%D8%A9" data-counter="right"></script></span>  
  </div>  </div>

  </div>

<div id="comments">
  <div class="box">

  <h2>إرسال تعليق جديد</h2>

  <div class="content"><form action="/comment/reply/136953"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">اسمك: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="قارئ" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">البريد الإلكتروني: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">سيبقى محتوى هذا الحقل خاصا و لن ينشر للعموم.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">صفحة ويب: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">الموضوع: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">التعليق: <span class="form-required" title="هذا الحقل ضروري.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<div class="wysiwyg wysiwyg-format-6 wysiwyg-editor-none wysiwyg-field-edit-comment wysiwyg-status-1 wysiwyg-toggle-1 wysiwyg-resizable-1"><ul class="tips"><li>لا يسمح بإشارات HTML</li><li>تفصل السطور و الفقرات تلقائيا.</li><li>تتحول مسارات مواقع وب و عناوين البريد الإلكتروني إلى روابط آليا.</li></ul></div><input type="hidden" name="form_build_id" id="form-WobTR5lj7rtpv4VHuKOxwXKNEiljDZdwDFdaGc2znkI" value="form-WobTR5lj7rtpv4VHuKOxwXKNEiljDZdwDFdaGc2znkI"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="submit" name="op" id="edit-submit" value="احفظ"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="عاين"  class="form-submit" />

</div></form>
</div>
</div>
</div>
</div>
			
			
		</div> <!-- #content -->
	

    </div><!-- #main -->

    <div id="footer">
			<div id="pagetimestamp" class="screen">تم توليد هذه الصفحة في [25/02/2017 08:48:42 +0200]. إذا شاهدتها في وقت آخر، فربما يكون البروكسي قد أرسل لك صفحة قديمة. يمكنك محاولة تحديث الصفحة بضغط زري كونترول + إف 5 أو باستخدام الأمر المناسب في متصفحك</div>
			<div id="footer-message">© 2005 - 2010 جميع الحقوق محفوظة لموقع الجمل<br />
<a href="http://www.eghna.com/" target="_blank">يعتمد على دروبال، مدعوما من إغناء</a><br />
</div>
				</div><!-- footer -->
</div> <!-- #page -->
<script type="text/javascript" src="/files/js/js_3e64427db127dac1de7233301b3a735d.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": "1", "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": true, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": false, "disable_resize": false, "disable_zoom": false, "force_show_nav": false, "show_caption": true, "loop_items": false, "node_link_text": "View Image Details", "node_link_target": false, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": false }, "extlink": { "extTarget": "_blank", "extClass": "ext", "extSubdomains": 1, "extExclude": "", "extInclude": "", "extCssExclude": "", "extCssExplicit": "", "extAlert": 0, "extAlertText": "This link will take you to an external web site. We are not responsible for their content.", "mailtoClass": "mailto" } });
//--><!]]>
</script>
<script type="text/javascript" src="/files/js/js_30cf9ebfadcb74d6ab1558d9a90cb2ce.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "views_cycle": { "views-cycle-caricature-block_1": { "params": { "fx": "fade", "timeout": 7000, "speed": 2500, "height": 0 }, "verticalPadding": 0 } } });
//--><!]]>
</script>
</body>
</html>
